
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    De krapte in de zorg aanpakken wordt een zware klus - Financieel en economisch nieuws - Trends - Trends
</title><meta name="description" content="De coronacrisis heeft het tekort aan arbeidskrachten in de zorgsector nog acuter gemaakt. Tussen ziekenhuizen en woon-zorgcentra is er een toenemende concurrentiestrijd om de beste werkkrachten aan te trekken. Maar de zorginstellingen botsen snel op wettelijke grenzen." />
        <meta name="keywords" content="Nele Ronsmans" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="143106044273" />
        <meta property="fb:pages" content="59989608150" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/ce092b7fa8dfbf782fe8c7d758c8f8cd.jpg" />
        <meta property="og:title" content="De krapte in de zorg aanpakken wordt een zware klus" />
        <meta property="og:description" content="De coronacrisis heeft het tekort aan arbeidskrachten in de zorgsector nog acuter gemaakt. Tussen ziekenhuizen en woon-zorgcentra is er een toenemende concurrentiestrijd om de beste werkkrachten aan te trekken. Maar de zorginstellingen botsen snel op wettelijke grenzen." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Trends-NL" />
        <meta property="og:url" content="https://trends.knack.be/economie/de-krapte-in-de-zorg-aanpakken-wordt-een-zware-klus/article-normal-1812823.html" />
        <meta property="article:published_time" content="2021-12-14T14:38:00+01:00" />
        <meta property="article:modified_time" content="2021-12-14T16:39:03+01:00" />
        <meta property="article:tag" content="Nele Ronsmans" />
        <meta property="article:tag" content="Nele Mertens" />
        <meta property="article:tag" content="Johan Poel" />
        <meta property="article:tag" content="Vlaanderen" />
        <meta property="article:tag" content="Acerta" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001812823" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Trends-NL" />
        <meta name="rmg:mobileurl" content="https://m.trends.knack.be/economie/de-krapte-in-de-zorg-aanpakken-wordt-een-zware-klus/article-normal-1812823.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/ce092b7fa8dfbf782fe8c7d758c8f8cd.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Alain Mouton" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="economische sector" />
        <meta property="article:iptc1_level3_name" content="financiële en zakelijke dienstverlening" />
        <meta property="article:iptc2_level1_name" content="werk" />
        <meta property="article:iptc2_level2_name" content="arbeidsmarkt" />
        <meta property="article:iptc3_level1_name" content="gezondheid" />
        <meta property="article:iptc3_level2_name" content="medisch beroep" />
        <meta property="article:section" content="economie" />
        <meta property="article:tag:person" content="Nele Ronsmans" />
        <meta property="article:tag:person" content="Nele Mertens" />
        <meta property="article:tag:person" content="Johan Poel" />
        <meta property="article:tag:location" content="Vlaanderen" />
        <meta property="article:tag:organization" content="Acerta" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/177e6e65-9479-445b-a0d5-41a1c09b2310/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_Site-Trends-NL-nl-home_',
        site_code: '3038_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3038_I019',
                targeting: {
                    dossier: '_Site-Trends-NL-nl-home_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "nl"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.5.2" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.5.2"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"2f0cfc9e-5ce3-11ec-a34e-0a025f21af7b\",\"dl_art_content_id\":1001812823,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1639503680,\"dl_ctx_sitecode\":\"Site-Trends-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.5.2"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.5.2"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.5.2"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.knack.be/economie/de-krapte-in-de-zorg-aanpakken-wordt-een-zware-klus/article-normal-1812823.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-NL.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-NL.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Trends-NL.css?v4.4.5" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.5" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.5.2"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.5.2"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.5.2"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.5.2"></script>
    <script src="/js/responsive/base.js?v4.6.5.2"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.5.2" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.6.5.2"></script>
                <script src="/js/vendor/head.min.js?v4.6.5.2"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '941ED-B7852',
                safariWebsitePushID: 'web.be.trends.knack.push',
                defaultNotificationTitle: 'Trends',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Trends-NL.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.5.2"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1639503600"
                data-channel="Site-Trends-NL"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-normal has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Inside Beleggen');" >
                                                                                                                                        Inside Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/bedrijven/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Bedrijven');" >
                                                                                                                                        Bedrijven
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Ondernemen');" >
                                                                                                                                        Ondernemen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Finance &amp;amp; banken');" >
                                                                                                                                        Finance &amp; banken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.knack.be/nl/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//grafisch-nieuws.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Grafisch Nieuws');" >
                                                                                                                                        Grafisch Nieuws
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"uvswk56dtxgtj79nxt2393m8snpr9x4x","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=trends');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://trends.knack.be/economie/de-krapte-in-de-zorg-aanpakken-wordt-een-zware-klus/article-normal-1812823.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> De krapte in de zorg aanpakken wordt een zware klus
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        14/12/21 om 14:38
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>16:39</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//trends.knack.be/economie/auteurs/alain-mouton-675.html">
                                <figure>
                                    <img itemprop="logo" src="//trends.knack.be/assets/57/avatar_29473.jpg" alt="Alain Mouton">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//trends.knack.be/economie/auteurs/alain-mouton-675.html" itemprop="name" class="rmgAuthor-name">Alain Mouton</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Redacteur bij Trends
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De coronacrisis heeft het tekort aan arbeidskrachten in de zorgsector nog acuter gemaakt. Tussen ziekenhuizen en woon-zorgcentra is er een toenemende concurrentiestrijd om de beste werkkrachten aan te trekken. Maar de zorginstellingen botsen snel op wettelijke grenzen.</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="De krapte in de zorg aanpakken wordt een zware klus" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/ce092b7fa8dfbf782fe8c7d758c8f8cd.jpg"/>
                        <figcaption>
                Archiefbeeld van personeel in het Imelda-ziekenhuis in Bonheiden. (Belga Image)
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Verpleegkundige staat al jaren in de top tien van de knelpuntberoepen van de VDAB. Vorig jaar op plaats drie, in 2021 helemaal bovenaan. Boven op de structurele krapte komt de impact van de coronacrisis met verpleegkundigen die uitvallen wegen ziekte, in quarantaine moeten of een burn-out krijgen. Anderen verlaten de sector. Daar komt bij dat de verlenging van de opleiding in 2017 van drie naar vier jaar in 2019-2020 voor een stop heeft gezorgd in de toestroom van nieuwe gediplomeerde verpleegkundigen.<br>...
                        </p>

                                                                        <style>.c61b8d74097dff {display: none;}</style>
<div class="c61b8d74097dff">
    Verpleegkundige staat al jaren in de top tien van de knelpuntberoepen van de VDAB. Vorig jaar op plaats drie, in 2021 helemaal bovenaan. Boven op de structurele krapte komt de impact van de coronacrisis met verpleegkundigen die uitvallen wegen ziekte, in quarantaine moeten of een burn-out krijgen. Anderen verlaten de sector. Daar komt bij dat de verlenging van de opleiding in 2017 van drie naar vier jaar in 2019-2020 voor een stop heeft gezorgd in de toestroom van nieuwe gediplomeerde verpleegkundigen.Ook de vraag naar ander zorgpersoneel blijft hoog, zoals een klassieke zorgkundige die ondersteunende taken uitvoert. Die groep staat op twee in de lijst van knelpuntberoepen in de zorg en wordt ingezet in ziekenhuizen, rust- en verzorgingsinstellingen of bij thuisverpleegkundigen (zie tabel Top 10 vacatures in de zorg). Voorts is er een tekort aan ondersteunend logistiek personeel voor het reinigen van verzorgingsmateriaal, administratief werk en de bediening van maaltijden."De krapte in de zorgsector is structureel en zal ook na de coronacrisis niet afnemen", zegt Nele Ronsmans, senior consultant bij de hr-groep Acerta. "De werknemers die in de zorg aan de slag zijn, weten dat ze begeerd zijn. Ze durven sneller over het muurtje te kijken, ook naar andere sectoren. Het is goed dat er wat beweging is op de arbeidsmarkt, maar tegelijk hebben zorgbedrijven de taak om de goede werkkrachten in huis te houden.""Gemakkelijk is dat niet", vult Nele Mertens, juridisch adviseur bij Acerta, aan. "Er is een grote concurrentie in de zorg om mensen aan te trekken. De werknemer zit in een comfortabele positie en kiest voor de sector waar bijvoorbeeld de premies het hoogst liggen. Maar er zijn verschillende paritaire comités die allemaal aparte barema's hebben. De arbeidsvoorwaarden en de verloning in de paritaire comités zijn strikt geregeld. Het is niet zomaar mogelijk om personeel aan te trekken met veel hogere lonen."Zwaaien met extralegale voordelen om iemand aan te werven of te houden, zoals in klassieke privébedrijven, is evenmin vanzelfsprekend. "Extralegale voordelen kunnen op basis van de onderhandelde cao's vaak gewoon niet worden toegekend", zegt Mertens. "De barema's en de rimpeldagen voor wie na zijn 45ste aan de slag is en extra vakantiedagen krijgt, worden vastgelegd. Er zijn de klassieke toeslagen voor nacht- en weekendwerk, maar maaltijd- en ecocheques zijn zeer uitzonderlijk. Dat kan dus geen deel uitmaken van het hr-beleid voor retentie en aanwervingen."Volgens Mertens is het aan de zorgbedrijven om ervoor te zorgen dat ze meer op de radar komen bij kandidaat-medewerker, via een sterk imago of merk. "Ze moeten ook aan employer branding doen met getuigenissen van medewerkers die vertellen waarom ze graag in het bedrijf aan de slag zijn. Benadrukken dat je in de eigen regio kan werken, is ook belangrijk."Een vaak vergeten element in de war for talent is het concurrentieel nadeel van de rustsector ten opzichte van de ziekenhuizen, omdat er minder variatie in de job zou zijn. Zit die sector in een extra moeilijke situatie? Johan Poel, de CEO van Orelia, dat in Vlaanderen een netwerk van woon-zorgcentra en serviceflats uitbaat, stelt vast dat het bedrijf inderdaad zeer moeilijk personeel vindt. "We hebben zo'n 32 openstaande vacatures, waarvan 80 procent voor verpleeg- en zorgkundigen. Elke dag werken we rond employer branding. Dat is een zware klus. We wijzen op de interessante verloning en vooral op het feit dat we voldoende middelen inzetten om mensen te laten doorgroeien. Door corona loopt het ziekteverzuim op, maar zeer weinig mensen verlaten het bedrijf uit eigen initiatief. Dat is een positief signaal."Zorgbedrijven steken zelf de handen uit de mouwen, maar extra overheidsmaatregelen zijn volgens Poel nog altijd welkom. Tijdens de coronacrisis zijn al steunmaatregelen toegekend. Werknemers in de private zorginstellingen kregen een consumptiecheque van 300 euro. In de publieke instellingen werd de eindejaarspremie verhoogd. Daarnaast trekt de Vlaamse regering 570 miljoen euro per jaar extra uit voor een structurele loonsverhoging. De sector wordt aantrekkelijker gemaakt voor starters met hogere aanvangsweddes."Dat zijn goede initiatieven, maar er is meer nodig om de tekorten op te vangen", waarschuwt Poel. "Er is een toenemende vraag naar personeel door de vergrijzing. Er kunnen meer niet-werkenden worden geactiveerd. Daarnaast zouden flexi-jobs ook in de zorg mogelijk moeten zijn. Ik ken mensen die bereid zijn om, zoals in de horeca, wat bij te verdienen in de zorg. Het kan ook de opstap zijn naar een carrièreswitch."Zorgbedrijven benadrukken dat administratieve bedienden via een training op de job de overstap kunnen maken naar een vergelijkbare functie in de zorg. Er bestaat een opleiding in healthcaremanagement voor de administratieve ondersteuning van artsen. Een cursus over medische vakterminologie is vaak genoeg om die profielen in de zorg aan een baan te helpen."De zorgsector heeft de voorbije jaren volop ingezet op opleiding", zegt Nele Mertens. "Daarbij worden niet alleen werknemers in de sector aangespoord om bijvoorbeeld verpleegkundige te worden. Er zijn ook initiatieven om mensen uit andere sectoren om te scholen. Zo kan bijvoorbeeld keuken- of schoonmaakpersoneel de stap te zetten naar zorgkundige of verpleegkundige. Ze blijven tijdens de opleiding van een inkomen genieten. Het loon wordt tijdens de studie utibetaald door het zorgpersoneelfonds, dat wordt gefinancierd door de overheid." 
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Wil je dit artikel verder lezen?</p>
        <span class="mmaPaywall__description">
            Kies voor Trends Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Trends Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/TR.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'PED+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'TREABO',
                'PED+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'PED+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'TREABO',
                'PED+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Elke week Trends in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Trends en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/8b6cf078-b7a1-49d0-a21c-63c4da0a558b?actionCode=HW6XQ&amp;utm_content=HW6XQ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=TR&amp;returnUrl=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fde-krapte-in-de-zorg-aanpakken-wordt-een-zware-klus%2Farticle-normal-1812823.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('TREABO', 'Trends Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Trends Family Digitaal</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/TR.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'ED+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'ETRABO',
                'ED+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'HW6XQ',
                'ED+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'ETRABO',
                'ED+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Elke week Trends in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Trends en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/89e5097b-9248-4477-ab5a-6585c4478330?actionCode=HW6XQ&amp;utm_content=HW6XQ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=TR&amp;returnUrl=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fde-krapte-in-de-zorg-aanpakken-wordt-een-zware-klus%2Farticle-normal-1812823.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('ETRABO', 'Trends Family Digitaal');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Reeds abonnee? Log hier in en lees verder
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/KN.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TR.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/FM.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SN.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.6.5.2'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.5.2'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1803659">
            <figure>
            <a                             href="//trends.knack.be/economie/beleid/het-staat-in-de-sterren-geschreven-dat-het-monetaire-beleid-moet-normaliseren/article-opinion-1803659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                <img alt="Marc De Vos"
                     src="//trends.knack.be/assets/5/avatar_2635.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.knack.be/economie/beleid/het-staat-in-de-sterren-geschreven-dat-het-monetaire-beleid-moet-normaliseren/article-opinion-1803659.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                Het staat in de sterren geschreven dat het monetaire beleid moet normaliseren.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Marc De Vos</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-trends-meest-gedeeld" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1810163" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1810163">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/hoe-de-turkse-economie-lijdt-onder-erdogan/article-normal-1810163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/8152ae287a7cb762ccecfc50a6cf8f79.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/hoe-de-turkse-economie-lijdt-onder-erdogan/article-normal-1810163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Hoe de Turkse economie lijdt onder Erdogan</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1812369" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1812369">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/geert-janssens-etion-belgische-loonkostenhandicap-stijgt-niet-ondanks-inflatie-en-indexering/article-normal-1812369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/7404cb7dceb834514f2c6e81085ab862.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/geert-janssens-etion-belgische-loonkostenhandicap-stijgt-niet-ondanks-inflatie-en-indexering/article-normal-1812369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Geert Janssens (Etion): &#039;Belgische loonkostenhandicap stijgt niet, ondanks inflatie en indexering&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1812371" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1812371">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/hoeveel-van-de-vrijheid-van-de-zonde-overleeft-de-pandemie/article-opinion-1812371.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1357,h_905,x_21,y_0,g_center/c_fit,w_95,h_63/0ffd29165721fa5fc7c07410045049b5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/hoeveel-van-de-vrijheid-van-de-zonde-overleeft-de-pandemie/article-opinion-1812371.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Hoeveel van de vrijheid van de zonde overleeft de pandemie?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1810251" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1810251">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/pieter-janssens-intracto-moest-29-overnames-in-elkaar-puzzelen-ik-betaal-graag-een-faire-prijs-voor-het-juiste-team/article-normal-1810251.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_548,g_center/c_fit,w_95,h_63/96bff5de02a5045fd95bcbfb7d656cd8.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/pieter-janssens-intracto-moest-29-overnames-in-elkaar-puzzelen-ik-betaal-graag-een-faire-prijs-voor-het-juiste-team/article-normal-1810251.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Pieter Janssens (Intracto) moest 29 overnames in elkaar puzzelen: &#039;Ik betaal graag een faire prijs voor het juiste team&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1810203" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1810203">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/beleid/sociologe-marguerite-van-den-berg-we-staken-veel-te-weinig/article-longread-1810203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_180,g_center/c_fit,w_95,h_63/b9e4a0e315aab95ed1e7cbae4dda4a49.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/beleid/sociologe-marguerite-van-den-berg-we-staken-veel-te-weinig/article-longread-1810203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Sociologe Marguerite van den Berg: &#039;We staken veel te weinig&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-trends-podcast-banner-widget" class="rmgModule m-no-margin m-no-separator m-md-span4   ">
                    
    


<article id="content-1596341" class="rmgTeaser m-renvoi-normal m-md  m-img-top" data-contentid="1596341">
            <figure style="width: 940px;">
            <a                 href="https://trends.knack.be/economie/podcast/"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_300,h_164,x_0,y_0,g_center/c_fit,w_940,h_513/2fcdd5432bc1040929b82b3e9d8ac9c2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                </div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1810163" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1810163">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/hoe-de-turkse-economie-lijdt-onder-erdogan/article-normal-1810163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/8152ae287a7cb762ccecfc50a6cf8f79.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/hoe-de-turkse-economie-lijdt-onder-erdogan/article-normal-1810163.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Hoe de Turkse economie lijdt onder Erdogan</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1812369" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1812369">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/geert-janssens-etion-belgische-loonkostenhandicap-stijgt-niet-ondanks-inflatie-en-indexering/article-normal-1812369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/7404cb7dceb834514f2c6e81085ab862.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/geert-janssens-etion-belgische-loonkostenhandicap-stijgt-niet-ondanks-inflatie-en-indexering/article-normal-1812369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Geert Janssens (Etion): &#039;Belgische loonkostenhandicap stijgt niet, ondanks inflatie en indexering&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1812371" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1812371">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/hoeveel-van-de-vrijheid-van-de-zonde-overleeft-de-pandemie/article-opinion-1812371.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1357,h_905,x_21,y_0,g_center/c_fit,w_172,h_114/0ffd29165721fa5fc7c07410045049b5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/hoeveel-van-de-vrijheid-van-de-zonde-overleeft-de-pandemie/article-opinion-1812371.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Hoeveel van de vrijheid van de zonde overleeft de pandemie?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1810251" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1810251">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/pieter-janssens-intracto-moest-29-overnames-in-elkaar-puzzelen-ik-betaal-graag-een-faire-prijs-voor-het-juiste-team/article-normal-1810251.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_548,g_center/c_fit,w_172,h_114/96bff5de02a5045fd95bcbfb7d656cd8.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/pieter-janssens-intracto-moest-29-overnames-in-elkaar-puzzelen-ik-betaal-graag-een-faire-prijs-voor-het-juiste-team/article-normal-1810251.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Pieter Janssens (Intracto) moest 29 overnames in elkaar puzzelen: &#039;Ik betaal graag een faire prijs voor het juiste team&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1810203" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1810203">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/beleid/sociologe-marguerite-van-den-berg-we-staken-veel-te-weinig/article-longread-1810203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_180,g_center/c_fit,w_172,h_114/b9e4a0e315aab95ed1e7cbae4dda4a49.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/beleid/sociologe-marguerite-van-den-berg-we-staken-veel-te-weinig/article-longread-1810203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Sociologe Marguerite van den Berg: &#039;We staken veel te weinig&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-trends-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-trends-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Trends Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-trends-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-trends-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-49-9-december-2021/enKiosque-magazine-1810437.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/erop-of-eronder-voor-de-belgische-biotech/article-normal-1810237.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Erop of eronder voor de Belgische biotech </a>
        </p>
        <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-trends-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang elke middag een update van het belangrijkste economische nieuws in uw mailbox!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.5.2'});
    headjs.load({cookies: '/js/cookies.js?v4.6.5.2'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.5.2'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.5.2'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.5.2'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.5.2'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.5.2'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.5.2'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.5.2'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.5.2'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.5.2'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.5.2'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.5.2'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.5.2'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"uvswk56dtxgtj79nxt2393m8snpr9x4x","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.5.2'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.5.2'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.5.2'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.5.2'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:8vmchkd_3k0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '143106044273', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.knack.be\/economie\/de-krapte-in-de-zorg-aanpakken-wordt-een-zware-klus\/article-normal-1812823.html"},"headline":"De krapte in de zorg aanpakken wordt een zware klus","dateCreated":"2021-12-14T14:38:53+01:00","datePublished":"2021-12-14T14:38:00+01:00","dateModified":"2021-12-14T16:39:03+01:00","author":[{"@type":"Person","name":"Alain Mouton"}],"publisher":{"@type":"Organization","name":"Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Trends-NL.png"}},"description":"De coronacrisis heeft het tekort aan arbeidskrachten in de zorgsector nog acuter gemaakt. Tussen ziekenhuizen en woon-zorgcentra is er een toenemende concurrentiestrijd om de beste werkkrachten aan te trekken. Maar de zorginstellingen botsen snel op wettelijke grenzen.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c61b8d74097dff"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/ce092b7fa8dfbf782fe8c7d758c8f8cd.jpg"],"wordCount":847}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
