
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.7"></script>

            <script type="text/javascript">
            window.gdprAppliesGlobally=true;
            (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");
        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001595279,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1588611615,\"dl_ctx_sitecode\":\"Site-Trends-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="De land- en tuinbouwbedrijven in ons land smeken om seizoensarbeiders." />
        <meta name="keywords" content="Pieter De Crem" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="143106044273" />
        <meta property="fb:pages" content="59989608150" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/3a39753eff44ec8f4b06e4e4db3bc773.jpg" />
        <meta property="og:title" content="Land- en tuinbouwsector kampt met tekort aan 15.000 tot 20.000 seizoensarbeiders" />
        <meta property="og:description" content="De land- en tuinbouwbedrijven in ons land smeken om seizoensarbeiders." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Trends-NL" />
        <meta property="og:url" content="https://trends.knack.be/economie/bedrijven/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders/article-news-1595279.html" />
        <meta property="article:published_time" content="2020-05-04T11:59:00+02:00" />
        <meta property="article:modified_time" content="2020-05-04T13:26:57+02:00" />
        <meta property="article:tag" content="Pieter De Crem" />
        <meta property="article:tag" content="Saenen" />
        <meta property="article:tag" content="België" />
        <meta property="article:tag" content="Oost-Europa" />
        <meta property="article:tag" content="Boerenbond" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001595279" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-Trends-NL" />
        <meta name="rmg:mobileurl" content="https://m.trends.knack.be/economie/bedrijven/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders/article-news-1595279.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/3a39753eff44ec8f4b06e4e4db3bc773.jpg" />
        <meta property="article:iptc1_level1_name" content="politiek" />
        <meta property="article:iptc2_level1_name" content="werk" />
        <meta property="article:iptc3_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc3_level2_name" content="economische sector" />
        <meta property="article:iptc3_level3_name" content="landbouw" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="bedrijven" />
        <title>    Land- en tuinbouwsector kampt met tekort aan 15.000 tot 20.000 seizoensarbeiders - Bedrijven - Trends
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.7"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.7"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.7"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->
<script src="/js/responsive/rmgGoogleAds.js?v4.3.7" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.7" type="text/javascript" ></script>

<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.knack.be/economie/bedrijven/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders/article-news-1595279.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-NL.ico?v4.2.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-NL.ico?v4.2.3">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Trends-NL.css?v4.3.9" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://trends.knack.be/economie/bedrijven/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders/article-news-1595279.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.7"></script>
    <script src="/js/responsive/base.js?v4.3.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.7" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.7"></script>
                <script src="/js/vendor/head.min.js?v4.3.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.7';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-news">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Inside Beleggen');" >
                                                                                                                                        Inside Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/bedrijven/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Bedrijven');" >
                                                                                                                                        Bedrijven
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Ondernemen');" >
                                                                                                                                        Ondernemen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Finance &amp;amp; banken');" >
                                                                                                                                        Finance &amp; banken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.knack.be/nl/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//grafisch-nieuws.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Grafisch Nieuws');" >
                                                                                                                                        Grafisch Nieuws
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/events/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Trends-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"uvswk56dtxgtj79nxt2393m8snpr9x4x","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=trends');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://trends.knack.be/economie/bedrijven/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders/article-news-1595279.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Land- en tuinbouwsector kampt met tekort aan 15.000 tot 20.000 seizoensarbeiders
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        04/05/20 om 11:59
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>13:26</span>
                                            </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De land- en tuinbouwbedrijven in ons land smeken om seizoensarbeiders.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>2</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1595279');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fland-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders%2Farticle-news-1595279.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1595279&amp;text=Land-%20en%20tuinbouwsector%20kampt%20met%20tekort%20aan%2015.000%20tot%2020.000%20seizoensarbeiders&amp;via=Trends_be" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fland-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders%2Farticle-news-1595279.html&amp;title=Land-%20en%20tuinbouwsector%20kampt%20met%20tekort%20aan%2015.000%20tot%2020.000%20seizoensarbeiders&amp;source=Trends" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Land- en tuinbouwsector kampt met tekort aan 15.000 tot 20.000 seizoensarbeiders - https://trends.knack.be/economie/bedrijven/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders/article-news-1595279.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Land-&#x20;en&#x20;tuinbouwsector&#x20;kampt&#x20;met&#x20;tekort&#x20;aan&#x20;15.000&#x20;tot&#x20;20.000&#x20;seizoensarbeiders&#x20;-&#x20;Trends&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Trends.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.knack.be&#x2F;economie&#x2F;bedrijven&#x2F;land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders&#x2F;article-news-1595279.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Land- en tuinbouwsector kampt met tekort aan 15.000 tot 20.000 seizoensarbeiders" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_620,h_413/3a39753eff44ec8f4b06e4e4db3bc773.jpg"/>
                <figcaption>
            asperges plukken
                            &copy; belga
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p> De land- en tuinbouwbedrijven in Belgi&euml; komen momenteel 15.000 tot 20.000 seizoensarbeiders tekort, meldt de Boerenbond. De landbouworganisatie hoopt dat buitenlanders de verplaatsing naar Belgi&euml; weer zullen maken, nu de problemen aan de grenzen stilaan opgelost raken.</p><div id="below_para_1"></div><p>Theoretisch mochten de seizoensarbeiders, die vaak uit Oost-Europa komen, volgens Europese regels de verplaatsing naar Belgi&euml; blijven maken tijdens de coronacrisis. Alleen bleek op het terrein dat er misverstanden waren en de politie mensen aan de grens al eens terugstuurde, zegt de Boerenbond. </p><div id="below_para_2"></div><p>De woordvoerder van minister van Binnenlandse Zaken Pieter De Crem bevestigt dat de politiediensten nu de instructie hebben gekregen om buitenlandse seizoenswerknemers toe te laten tot het grondgebied. 'Een dergelijke verplaatsing wordt dan ook beschouwd als een essenti&euml;le verplaatsing. Zodra ze ons grondgebied betreden, zullen deze seizoenarbeiders onderhevig zijn aan dezelfde maatregelen als iedereen', zegt hij. De arbeiders moeten wel een attest van hun werkgever kunnen voorleggen.</p><div id="below_para_3"></div><div id="customer-journey-placeholder" class="pull-right"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p class="last-paragraph">De komst van extra werkkrachten is broodnodig. De maanden mei en juni zijn immers drukke maanden in de land- en tuinbouw. Saenen wijst erop dat de landbouw de voorbije weken op hulp kon rekenen van mensen die zonder werk waren gevallen, maar velen van hen moeten nu opnieuw aan de slag bij hun werkgever.</p><div id="below_para_4"></div><div class="rmgAlert m-default"><p>Lees ook:</p><p><a href="/economie/bedrijven/vlaamse-landbouwsector-smeekt-om-seizoenarbeiders/article-longread-1591309.html" target="_blank">Vlaamse landbouwsector smeekt om seizoenarbeiders</a></p><p></p></div><div id="below_para_5"></div>

                                                                        <style>.c5eb04a1f112cb {display: none;}</style>
<div class="c5eb04a1f112cb">
     De land- en tuinbouwbedrijven in België komen momenteel 15.000 tot 20.000 seizoensarbeiders tekort, meldt de Boerenbond. De landbouworganisatie hoopt dat buitenlanders de verplaatsing naar België weer zullen maken, nu de problemen aan de grenzen stilaan opgelost raken.Theoretisch mochten de seizoensarbeiders, die vaak uit Oost-Europa komen, volgens Europese regels de verplaatsing naar België blijven maken tijdens de coronacrisis. Alleen bleek op het terrein dat er misverstanden waren en de politie mensen aan de grens al eens terugstuurde, zegt de Boerenbond. De woordvoerder van minister van Binnenlandse Zaken Pieter De Crem bevestigt dat de politiediensten nu de instructie hebben gekregen om buitenlandse seizoenswerknemers toe te laten tot het grondgebied. 'Een dergelijke verplaatsing wordt dan ook beschouwd als een essentiële verplaatsing. Zodra ze ons grondgebied betreden, zullen deze seizoenarbeiders onderhevig zijn aan dezelfde maatregelen als iedereen', zegt hij. De arbeiders moeten wel een attest van hun werkgever kunnen voorleggen.De komst van extra werkkrachten is broodnodig. De maanden mei en juni zijn immers drukke maanden in de land- en tuinbouw. Saenen wijst erop dat de landbouw de voorbije weken op hulp kon rekenen van mensen die zonder werk waren gevallen, maar velen van hen moeten nu opnieuw aan de slag bij hun werkgever.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>2</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1595279');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fland-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders%2Farticle-news-1595279.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1595279&amp;text=Land-%20en%20tuinbouwsector%20kampt%20met%20tekort%20aan%2015.000%20tot%2020.000%20seizoensarbeiders&amp;via=Trends_be" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fland-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders%2Farticle-news-1595279.html&amp;title=Land-%20en%20tuinbouwsector%20kampt%20met%20tekort%20aan%2015.000%20tot%2020.000%20seizoensarbeiders&amp;source=Trends" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Land- en tuinbouwsector kampt met tekort aan 15.000 tot 20.000 seizoensarbeiders - https://trends.knack.be/economie/bedrijven/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders/article-news-1595279.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Land-&#x20;en&#x20;tuinbouwsector&#x20;kampt&#x20;met&#x20;tekort&#x20;aan&#x20;15.000&#x20;tot&#x20;20.000&#x20;seizoensarbeiders&#x20;-&#x20;Trends&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Trends.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.knack.be&#x2F;economie&#x2F;bedrijven&#x2F;land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders&#x2F;article-news-1595279.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//trends.knack.be/economie/tag/pieter-de-crem-40581.html">Pieter De Crem</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/saenen-1037502.html">Saenen</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/belgie-48767.html">België</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/oost-europa-347317.html">Oost-Europa</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/boerenbond-9555.html">Boerenbond</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1595485">
            <figure>
            <a                             href="//trends.knack.be/economie/bedrijven/vooruitkijken-is-de-enige-optie/article-opinion-1595485.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                <img alt="Bart De Smet"
                     src="//trends.knack.be/assets/786/avatar_402655.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.knack.be/economie/bedrijven/vooruitkijken-is-de-enige-optie/article-opinion-1595485.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                Vooruitkijken is de enige optie.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Bart De Smet</span>
            </div>
</article>
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE" data-device="all"></div>

                
    
    <div id="redesign-trends-meest-gedeeld" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1595153" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1595153">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/klootzakken-van-werkgevers/article-opinion-1595153.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/3492c9da560f4fa471f50d377f339520.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/klootzakken-van-werkgevers/article-opinion-1595153.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Klootzakken van werkgevers!&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1595203" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1595203">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/beleid/brits-onderzoek-economische-schade-veel-groter-zonder-lockdown/article-news-1595203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/e93ac380590b796e283c03d246502771.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/beleid/brits-onderzoek-economische-schade-veel-groter-zonder-lockdown/article-news-1595203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Brits onderzoek: economische schade veel groter zonder lockdown</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1593445" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-img-left" data-contentid="1593445">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/horeca-overleeft-coronacrisis-niet/article-analyse-1593445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/b9a7e9e495e1f9beba7a7bce6dad3623.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/horeca-overleeft-coronacrisis-niet/article-analyse-1593445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Horeca overleeft coronacrisis niet</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1594837" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1594837">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/coronacrisis-kan-vijandige-overnames-niet-weren/article-longread-1594837.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_968,h_646,x_12,y_327,g_center/c_fit,w_95,h_63/2740d1f827dcae6001073d22deec0b35.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/coronacrisis-kan-vijandige-overnames-niet-weren/article-longread-1594837.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Coronacrisis kan vijandige overnames niet weren</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1595137" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1595137">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/postnl-bouwt-distributiecentrum-in-willebroek-400-extra-jobs/article-news-1595137.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_844,h_563,x_78,y_0,g_center/c_fit,w_95,h_63/2d2438157316ea85e5361213350a82c3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/postnl-bouwt-distributiecentrum-in-willebroek-400-extra-jobs/article-news-1595137.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >PostNL bouwt distributiecentrum in Willebroek: 400 extra jobs</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
    <div id="gpt-ad-RECT_MIDDLE" class="rmgAd rmgModule" data-type="RECT_MIDDLE" data-device="desktop"></div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1595153" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1595153">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/klootzakken-van-werkgevers/article-opinion-1595153.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/3492c9da560f4fa471f50d377f339520.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/klootzakken-van-werkgevers/article-opinion-1595153.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&#039;Klootzakken van werkgevers!&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1595203" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1595203">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/beleid/brits-onderzoek-economische-schade-veel-groter-zonder-lockdown/article-news-1595203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/e93ac380590b796e283c03d246502771.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/beleid/brits-onderzoek-economische-schade-veel-groter-zonder-lockdown/article-news-1595203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Brits onderzoek: economische schade veel groter zonder lockdown</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1593445" class="rmgTeaser m-article-analyse m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1593445">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/horeca-overleeft-coronacrisis-niet/article-analyse-1593445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/b9a7e9e495e1f9beba7a7bce6dad3623.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/horeca-overleeft-coronacrisis-niet/article-analyse-1593445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Horeca overleeft coronacrisis niet</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1594837" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1594837">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/coronacrisis-kan-vijandige-overnames-niet-weren/article-longread-1594837.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_968,h_646,x_12,y_327,g_center/c_fit,w_172,h_114/2740d1f827dcae6001073d22deec0b35.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/coronacrisis-kan-vijandige-overnames-niet-weren/article-longread-1594837.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Coronacrisis kan vijandige overnames niet weren</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1595137" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1595137">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/postnl-bouwt-distributiecentrum-in-willebroek-400-extra-jobs/article-news-1595137.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_844,h_563,x_78,y_0,g_center/c_fit,w_172,h_114/2d2438157316ea85e5361213350a82c3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/postnl-bouwt-distributiecentrum-in-willebroek-400-extra-jobs/article-news-1595137.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >PostNL bouwt distributiecentrum in Willebroek: 400 extra jobs</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-trends-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Trends Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

    </div>
                                </div>

                
    
    <div id="redesign-trends-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-trends-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-18-30-april-2020/enKiosque-magazine-1594091.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/de-wereld-na-de-coronacrisis/article-normal-1593881.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">De wereld na de coronacrisis </a>
        </p>
        <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-trends-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang elke middag een update van het belangrijkste economische nieuws in uw mailbox!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.3">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.7'});
    headjs.load({cookies: '/js/cookies.js?v4.3.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.7'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.7'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.7'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"uvswk56dtxgtj79nxt2393m8snpr9x4x","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.7'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.7'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:8vmchkd_3k0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '143106044273', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1588586340","dimension3":"Bedrijven","dimension4":"news","dimension5":"unknown","dimension6":"Site-Trends-NL","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.knack.be\/economie\/bedrijven\/land-en-tuinbouwsector-kampt-met-tekort-aan-15-000-tot-20-000-seizoensarbeiders\/article-news-1595279.html"},"headline":"Land- en tuinbouwsector kampt met tekort aan 15.000 tot 20.000 seizoensarbeiders","dateCreated":"2020-05-04T11:56:01+02:00","datePublished":"2020-05-04T11:59:00+02:00","dateModified":"2020-05-04T13:26:57+02:00","author":[{"@type":"Organization","name":"Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-Trends-NL.svg"}}],"publisher":{"@type":"Organization","name":"Trends","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-Trends-NL.png"}},"description":"De land- en tuinbouwbedrijven in ons land smeken om seizoensarbeiders.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_667,x_0,y_0,g_center\/c_fit,w_1000,h_1499\/3a39753eff44ec8f4b06e4e4db3bc773.jpg"],"wordCount":204}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
