
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    &#039;De toekomst is digitaal voor hr&#039; - Bedrijven - Trends
</title><meta name="description" content="House of HR staat bekend om zijn toonaangevende digitale oplossingen." />
        <meta name="keywords" content="Duitsland" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="143106044273" />
        <meta property="fb:pages" content="59989608150" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1156,h_771,x_42,y_380,g_center/c_fit,w_640,h_959/409a2c3f8a8c4fb9718a25c99b9aa37f.jpg" />
        <meta property="og:title" content="&#039;De toekomst is digitaal voor hr&#039;" />
        <meta property="og:description" content="House of HR staat bekend om zijn toonaangevende digitale oplossingen." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Trends-NL" />
        <meta property="og:url" content="https://trends.knack.be/economie/bedrijven/de-toekomst-is-digitaal-voor-hr/article-opinion-1871769.html" />
        <meta property="article:published_time" content="2022-06-01T21:00:00+02:00" />
        <meta property="article:modified_time" content="2022-06-03T18:19:56+02:00" />
        <meta property="article:tag" content="Duitsland" />
        <meta property="article:tag" content="House of HR" />
        <meta property="article:tag" content="Bain Capital" />
        <meta property="article:tag" content="Naxicap" />
        <meta property="article:tag" content="Accent Jobs" />
        <meta property="article:subtype" content="opinion" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001871769" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_opinion" />
        <meta name="rmg:sitecode" content="Site-Trends-NL" />
        <meta name="rmg:mobileurl" content="https://m.trends.knack.be/economie/bedrijven/de-toekomst-is-digitaal-voor-hr/article-opinion-1871769.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1156,h_771,x_42,y_380,g_center/c_fit,w_640,h_959/409a2c3f8a8c4fb9718a25c99b9aa37f.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Alain Mouton" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="economische sector" />
        <meta property="article:iptc1_level3_name" content="computer- en informatietechnologie" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc2_level3_name" content="strategie en marketing" />
        <meta property="article:iptc2_level4_name" content="fusie of overname" />
        <meta property="article:iptc3_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc3_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc3_level3_name" content="human resources" />
        <meta property="article:iptc3_level4_name" content="management" />
        <meta property="article:section" content="economie" />
        <meta property="article:subsection_1" content="bedrijven" />
        <meta property="article:tag:location" content="Duitsland" />
        <meta property="article:tag:organization" content="House of HR" />
        <meta property="article:tag:organization" content="Bain Capital" />
        <meta property="article:tag:organization" content="Naxicap" />
        <meta property="article:tag:organization" content="Accent Jobs" />
        <meta property="article:contentguid" content="ac8315d4-e175-11ec-b588-06acb904e96b" />
                <meta property="site_code" content="Site-Trends-NL" />            <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/177e6e65-9479-445b-a0d5-41a1c09b2310/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_I0134_',
        site_code: '3038_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3038_I0134',
                targeting: {
                    dossier: '_I0134_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "nl"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.7" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"ac8315d4-e175-11ec-b588-06acb904e96b\",\"dl_art_content_id\":1001871769,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1654283055,\"dl_ctx_sitecode\":\"Site-Trends-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://trends.knack.be/economie/bedrijven/de-toekomst-is-digitaal-voor-hr/article-opinion-1871769.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Trends-NL.ico?v4.3.4">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-NL.ico?v4.3.4">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Trends-NL.css?v4.4.7" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.7" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://trends.knack.be/economie/bedrijven/de-toekomst-is-digitaal-voor-hr/article-opinion-1871769.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.7" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/TrendsNL/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '941ED-B7852',
                safariWebsitePushID: 'web.be.trends.knack.push',
                defaultNotificationTitle: 'Trends',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Trends-NL.png?v4.3.4'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1654283100"
                data-channel="Site-Trends-NL"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-opinion has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

    
<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/economie/">
                        <img src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.3.4" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/economie/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Moneytalk');" >
                                                                                                                                        Moneytalk
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Inside Beleggen');" >
                                                                                                                                        Inside Beleggen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Style');" >
                                                                                                                                        Style
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/bedrijven/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Bedrijven');" >
                                                                                                                                        Bedrijven
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/ondernemen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Ondernemen');" >
                                                                                                                                        Ondernemen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/finance/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Finance &amp;amp; banken');" >
                                                                                                                                        Finance &amp; banken
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Immo');" >
                                                                                                                                        Immo
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trendstop.knack.be/nl/home.aspx" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends Top');" >
                                                                                                                                        Trends Top
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//grafisch-nieuws.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Grafisch Nieuws');" >
                                                                                                                                        Grafisch Nieuws
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/podcast/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Podcasts');" >
                                                                                                                                        Podcasts
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/economie/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://magazine.knack.be/makr/voor-abonnees/trends/archive/search" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://www.mijnmagazines.be/lees/TR" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="https://www.mijnmagazines.be/lees/TR" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Trends_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/trends-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/economie/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"uvswk56dtxgtj79nxt2393m8snpr9x4x","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=trends');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

        
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>
    
    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://trends.knack.be/economie/bedrijven/de-toekomst-is-digitaal-voor-hr/article-opinion-1871769.html">
                                        
            
                            <h2 class="rmgDetail-heading">opinie</h2>
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 &#039;De toekomst is digitaal voor hr&#039;
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1872065">
                                Uit Trends van 02/06/2022
                            </a>
                        </li>
                                        <li>
                        01/06/22 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                03/06/22 om 18:19
                            </span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//trends.knack.be/economie/auteurs/alain-mouton-675.html">
                                <figure>
                                    <img itemprop="logo" src="//trends.knack.be/assets/57/avatar_29473.jpg" alt="Alain Mouton">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//trends.knack.be/economie/auteurs/alain-mouton-675.html" itemprop="name" class="rmgAuthor-name">Alain Mouton</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Redacteur bij Trends
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">House of HR staat bekend om zijn toonaangevende digitale oplossingen.</p>

                                <div id="below_intro"></div>
            
                            <iframe src="/embed/audio/1871769" width="100%" height="56" frameborder="0" scrolling="no"></iframe>
            
                                                    <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1871769');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fde-toekomst-is-digitaal-voor-hr%2Farticle-opinion-1871769.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.knack.be/s/r/c/1871769&amp;text=%27De%20toekomst%20is%20digitaal%20voor%20hr%27&amp;via=Trends_be" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fde-toekomst-is-digitaal-voor-hr%2Farticle-opinion-1871769.html&amp;title=%27De%20toekomst%20is%20digitaal%20voor%20hr%27&amp;source=Trends" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;De toekomst is digitaal voor hr&#039; - https://trends.knack.be/economie/bedrijven/de-toekomst-is-digitaal-voor-hr/article-opinion-1871769.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;De&#x20;toekomst&#x20;is&#x20;digitaal&#x20;voor&#x20;hr&#x27;&#x20;-&#x20;Trends&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Trends.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.knack.be&#x2F;economie&#x2F;bedrijven&#x2F;de-toekomst-is-digitaal-voor-hr&#x2F;article-opinion-1871769.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="&#039;De toekomst is digitaal voor hr&#039;" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1156,h_771,x_42,y_380,g_center/c_fit,w_620,h_413/409a2c3f8a8c4fb9718a25c99b9aa37f.jpg"/>
                        <figcaption>
                Conny Vandendriessche
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Het Belgische House of HR, een van de grootste Europese humanresourcesgroepen, met 2,2 miljard euro omzet, komt voor 55 procent in handen van het Amerikaanse investeringsfonds Bain Capital. Het management van House of HR, het Franse investeringsfonds Naxicap dat al aandeelhouder was, en oprichtster Conny Vandendriessche houden het resterende vermogen in handen. Wellicht gaat het om een deal van een paar miljarden euro's. </p><div id="below_para_1"></div><p>De instap van Bain Capital in House of HR, dat is ontstaan uit de uitzendgroep Accent Jobs, stond in de sterren geschreven. Het hr-bedrijf had zo'n partner nodig om nog meer te groeien door overnames in Scandinavi&euml;, Duitsland, Oostenrijk en Zwitserland, en om verder de weg van de digitalisering in te slaan.</p><div id="below_para_2"></div><blockquote><p>De toekomst is digitaal voor hr.</p></blockquote><div id="below_para_3"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Het blijft opvallend dat House of HR een gigant als Bain Capital, die 150 miljard euro beheert, kon binnenhalen. Dat is voor een belangrijk deel te verklaren door het sterke parcours van House of HR. Het heeft snel ingezien dat een dienstverlener op een krappe arbeidsmarkt zich slechts staande kan houden als hij voldoende digitale hr-oplossingen kan aanbieden. Die helpen bedrijven snel nieuwe kandidaten te vinden. Bovendien leggen de kandidaat-werknemers de lat ook almaar hoger. Ze verwachten geen lange selectieprocedures meer vooraleer ze aan de slag gaan. Als dat allemaal te veel tijd in beslag neemt, zoeken ze elders. </p><div id="below_para_4"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><p class="last-paragraph">House of HR staat bekend om zijn toonaangevende digitale oplossingen, zoals Nowjobs, een digitaal matchingplatform voor studenten en flexi-jobbers, of SWOP, dat alle vacatures in &eacute;&eacute;n app bundelt. Enkel hr-specialisten die zulke diensten en apps ontwikkelen en aanbieden, mogen optimistisch zijn over hun toekomst. </p><div id="below_para_5"></div>

                                                                        <style>.c629a5b2f3a043 {display: none;}</style>
<div class="c629a5b2f3a043">
    Het Belgische House of HR, een van de grootste Europese humanresourcesgroepen, met 2,2 miljard euro omzet, komt voor 55 procent in handen van het Amerikaanse investeringsfonds Bain Capital. Het management van House of HR, het Franse investeringsfonds Naxicap dat al aandeelhouder was, en oprichtster Conny Vandendriessche houden het resterende vermogen in handen. Wellicht gaat het om een deal van een paar miljarden euro's. De instap van Bain Capital in House of HR, dat is ontstaan uit de uitzendgroep Accent Jobs, stond in de sterren geschreven. Het hr-bedrijf had zo'n partner nodig om nog meer te groeien door overnames in Scandinavië, Duitsland, Oostenrijk en Zwitserland, en om verder de weg van de digitalisering in te slaan.Het blijft opvallend dat House of HR een gigant als Bain Capital, die 150 miljard euro beheert, kon binnenhalen. Dat is voor een belangrijk deel te verklaren door het sterke parcours van House of HR. Het heeft snel ingezien dat een dienstverlener op een krappe arbeidsmarkt zich slechts staande kan houden als hij voldoende digitale hr-oplossingen kan aanbieden. Die helpen bedrijven snel nieuwe kandidaten te vinden. Bovendien leggen de kandidaat-werknemers de lat ook almaar hoger. Ze verwachten geen lange selectieprocedures meer vooraleer ze aan de slag gaan. Als dat allemaal te veel tijd in beslag neemt, zoeken ze elders. House of HR staat bekend om zijn toonaangevende digitale oplossingen, zoals Nowjobs, een digitaal matchingplatform voor studenten en flexi-jobbers, of SWOP, dat alle vacatures in één app bundelt. Enkel hr-specialisten die zulke diensten en apps ontwikkelen en aanbieden, mogen optimistisch zijn over hun toekomst. 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1871769');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fde-toekomst-is-digitaal-voor-hr%2Farticle-opinion-1871769.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://trends.knack.be/s/r/c/1871769&amp;text=%27De%20toekomst%20is%20digitaal%20voor%20hr%27&amp;via=Trends_be" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrends.knack.be%2Feconomie%2Fbedrijven%2Fde-toekomst-is-digitaal-voor-hr%2Farticle-opinion-1871769.html&amp;title=%27De%20toekomst%20is%20digitaal%20voor%20hr%27&amp;source=Trends" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&#039;De toekomst is digitaal voor hr&#039; - https://trends.knack.be/economie/bedrijven/de-toekomst-is-digitaal-voor-hr/article-opinion-1871769.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&#x27;De&#x20;toekomst&#x20;is&#x20;digitaal&#x20;voor&#x20;hr&#x27;&#x20;-&#x20;Trends&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Trends.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;trends.knack.be&#x2F;economie&#x2F;bedrijven&#x2F;de-toekomst-is-digitaal-voor-hr&#x2F;article-opinion-1871769.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//trends.knack.be/economie/tag/duitsland-5857.html">Duitsland</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/house-of-hr-919903.html">House of HR</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/bain-capital-408907.html">Bain Capital</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/naxicap-919902.html">Naxicap</a></li>
                                                                    <li><a href="//trends.knack.be/economie/tag/accent-jobs-186118.html">Accent Jobs</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1815777">
            <figure>
            <a                             href="//trends.knack.be/economie/beleid/volgend-jaar-is-het-erop-of-eronder-voor-de-vivaldi-coalitie/article-opinion-1815777.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                <img alt="Marc De Vos"
                     src="//trends.knack.be/assets/5/avatar_2635.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.knack.be/economie/beleid/volgend-jaar-is-het-erop-of-eronder-voor-de-vivaldi-coalitie/article-opinion-1815777.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"
            >
                                Volgend jaar is het erop of eronder voor de Vivaldi-coalitie.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Marc De Vos</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-trends-meest-gedeeld" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1871787" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1871787">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/voedsel-in-overvloed-en-toch-paniek/article-longread-1871787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/2ee06d0a2a02a408a1f3087479781e0c.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/voedsel-in-overvloed-en-toch-paniek/article-longread-1871787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Voedsel in overvloed en toch paniek</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1872549" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1872549">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/beleid/de-balans-2-procent-defensie-uitgaven-en-het-einde-van-een-operetteleger/article-longread-1872549.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/27a9a53e5cd71550f00cdd2d0b7b2fdf.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/beleid/de-balans-2-procent-defensie-uitgaven-en-het-einde-van-een-operetteleger/article-longread-1872549.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >De balans: 2 procent defensie-uitgaven en het einde van een operetteleger</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1872367" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1872367">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/neobank-n26-wil-clienteel-in-belgie-verdrievoudigen/article-normal-1872367.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1119,h_746,x_40,y_0,g_center/c_fit,w_95,h_63/81340505ee2c1714987f6fbf473be046.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/neobank-n26-wil-clienteel-in-belgie-verdrievoudigen/article-normal-1872367.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Neobank N26 wil cliënteel in België verdrievoudigen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1872369" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1872369">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/opec-verhoogt-olieproductie-tijdens-de-zomer/article-news-1872369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/f6db7c88cc98a0f38c1ad7b28fdcc938.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/opec-verhoogt-olieproductie-tijdens-de-zomer/article-news-1872369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >OPEC+ verhoogt olieproductie tijdens de zomer</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1869799" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1869799">
            <figure style="width: 95px;">
            <a                             href="//trends.knack.be/economie/bedrijven/gezondheidszorg-gaat-digitale-toer-op-wij-zijn-de-laatste-generatie-van-de-klassieke-homo-sapiens/article-longread-1869799.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/9024eccdeb810eb924f6bf355a73383e.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/gezondheidszorg-gaat-digitale-toer-op-wij-zijn-de-laatste-generatie-van-de-klassieke-homo-sapiens/article-longread-1869799.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Gezondheidszorg gaat digitale toer op: &#039;Wij zijn de laatste generatie van de klassieke homo sapiens&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-trends-podcast-banner-widget" class="rmgModule m-no-margin m-no-separator m-md-span4   ">
                    
    


<article id="content-1596341" class="rmgTeaser m-renvoi-normal m-md  m-img-top" data-contentid="1596341">
            <figure style="width: 940px;">
            <a                 href="https://trends.knack.be/economie/podcast/"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_300,h_164,x_0,y_0,g_center/c_fit,w_940,h_513/2fcdd5432bc1040929b82b3e9d8ac9c2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                </div>

                
    
    <div id="redesign-trends-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-trends-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1871787" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1871787">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/voedsel-in-overvloed-en-toch-paniek/article-longread-1871787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/2ee06d0a2a02a408a1f3087479781e0c.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/voedsel-in-overvloed-en-toch-paniek/article-longread-1871787.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Voedsel in overvloed en toch paniek</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1872549" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1872549">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/beleid/de-balans-2-procent-defensie-uitgaven-en-het-einde-van-een-operetteleger/article-longread-1872549.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/27a9a53e5cd71550f00cdd2d0b7b2fdf.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/beleid/de-balans-2-procent-defensie-uitgaven-en-het-einde-van-een-operetteleger/article-longread-1872549.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >De balans: 2 procent defensie-uitgaven en het einde van een operetteleger</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1872367" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1872367">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/neobank-n26-wil-clienteel-in-belgie-verdrievoudigen/article-normal-1872367.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1119,h_746,x_40,y_0,g_center/c_fit,w_172,h_114/81340505ee2c1714987f6fbf473be046.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/neobank-n26-wil-clienteel-in-belgie-verdrievoudigen/article-normal-1872367.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Neobank N26 wil cliënteel in België verdrievoudigen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1872369" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1872369">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/opec-verhoogt-olieproductie-tijdens-de-zomer/article-news-1872369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/f6db7c88cc98a0f38c1ad7b28fdcc938.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/opec-verhoogt-olieproductie-tijdens-de-zomer/article-news-1872369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >OPEC+ verhoogt olieproductie tijdens de zomer</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1869799" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1869799">
            <figure style="width: 172px;">
            <a                             href="//trends.knack.be/economie/bedrijven/gezondheidszorg-gaat-digitale-toer-op-wij-zijn-de-laatste-generatie-van-de-klassieke-homo-sapiens/article-longread-1869799.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/9024eccdeb810eb924f6bf355a73383e.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//trends.knack.be/economie/bedrijven/gezondheidszorg-gaat-digitale-toer-op-wij-zijn-de-laatste-generatie-van-de-klassieke-homo-sapiens/article-longread-1869799.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Gezondheidszorg gaat digitale toer op: &#039;Wij zijn de laatste generatie van de klassieke homo sapiens&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-trends-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-trends-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Trends Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Trends. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-trends-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-trends-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
            
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
    </div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-TR" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Trends
    </p>
            <figure>
                    <a href="//trends.knack.be/economie/magazine/trends-nr-22-2-june-2022/enKiosque-magazine-1872065.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//trends.knack.be/economie/magazine/voedsel-in-overvloed-en-toch-paniek/article-normal-1871787.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Voedsel in overvloed en toch paniek </a>
        </p>
                    <a href="http://trends.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeWeekInTrends Auto');">Abonneer nu</a>
            </div>
                                </div>



                
    
    <div id="redesign-trends-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Ontvang elke middag een update van het belangrijkste economische nieuws in uw mailbox!</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//trends.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//trends.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.4" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.4" width="150">
                    <p>© 2022 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"uvswk56dtxgtj79nxt2393m8snpr9x4x","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:8vmchkd_3k0',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '143106044273', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Economie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/trends.knack.be\/economie\/bedrijven\/de-toekomst-is-digitaal-voor-hr\/article-opinion-1871769.html"},"headline":"'De toekomst is digitaal voor hr'","dateCreated":"2022-06-01T08:39:58+02:00","datePublished":"2022-06-01T21:00:00+02:00","dateModified":"2022-06-03T18:19:56+02:00","author":[{"@type":"Person","name":"Alain Mouton"}],"publisher":{"@type":"Organization","name":"Trends","logo":{"@type":"ImageObject","url":"https:\/\/trends.knack.be\/images\/logo_Site-Trends-NL.png"}},"description":"House of HR staat bekend om zijn toonaangevende digitale oplossingen.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_1800,x_0,y_0,g_center\/c_fit,w_1200,h_800\/409a2c3f8a8c4fb9718a25c99b9aa37f.jpg"],"wordCount":263}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
