

<!DOCTYPE html>
<html>
  <head>
      <title>Ann Vandenhende (Spadel) en Joost Callens (Durabrik) zijn de CSR Professionals van het jaar - Ondernemen - Trends.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-Trends-NL","language":"nl","contentId":813479,"contentType":"article","contentSubtype":"normal","contentSection":"ondernemen","contentTitle":"Ann Vandenhende (Spadel) en Joost Callens (Durabrik) zijn de CSR Professionals van het jaar","contentAuthor":"Benny Debruyne","contentLength":513,"contentZone":"public","pageType":"content","pageName":"Ann Vandenhende (Spadel) en Joost Callens (Durabrik) zijn de CSR Professionals van het jaar","media":"desktop","userType":"ANONYMOUS"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="In het Mechelse Technopolis werd gisteren voor de tweede keer een prijs uitgereikt aan professionals die Maatschappelijk Verantwoord Ondernemen (MVO, of &#039;CSR&#039; in het Engels) op exemplarische wijze vormgeven in en buiten hun bedrijf. " />
        <meta name="keywords" content="Ann Vandenhende" />
        <meta name="adhese_location" content="_Site-Trends-NL-nl-Ondernemen_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="trends_be" />
        <meta property="fb:app_id" content="143106044273" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="http://trends.knack.be/medias/12065/6177519.jpg" />
        <meta property="og:title" content="Ann Vandenhende (Spadel) en Joost Callens (Durabrik) zijn de CSR Professionals van het jaar" />
        <meta property="og:description" content="In het Mechelse Technopolis werd gisteren voor de tweede keer een prijs uitgereikt aan professionals die Maatschappelijk Verantwoord Ondernemen (MVO, of &#039;CSR&#039; in het Engels) op exemplarische wijze vormgeven in en buiten hun bedrijf. " />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://trends.knack.be/economie/ondernemen/ann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar/article-normal-813479.html" />
        <meta property="article:section" content="ondernemen" />
        <meta property="article:published_time" content="2017-02-10 14:51:00" />
        <meta property="article:modified_time" content="2017-02-10 14:56:21" />
        <meta property="article:tag" content="Ann Vandenhende" />
        <meta property="article:tag" content="Marc De Kegel" />
        <meta property="article:tag" content="Joost Callens" />
        <meta property="article:tag" content="CSR" />
        <meta property="article:tag" content="Spadel" />
        <meta property="article:tag" content="Time4Society" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="1000813479" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Trends-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.trends.knack.be/economie/ondernemen/ann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar/article-normal-813479.html" />
                                      <link rel="canonical" href="http://trends.knack.be/economie/ondernemen/ann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar/article-normal-813479.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Trends-NL.ico?v3.0.54.1">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Trends-NL.ico?v3.0.54.1">
      <link rel="stylesheet" href="/css/style_Trends-NL.css?v3.2.25" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-Trends-NL.desktop.css?v3.2.25" media="screen,projection">
          <link href="/css/print.css?v3.2.25" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.95"></script>
      <script src="/js/init.js?v3.2.95"></script>
      <script src="/js/external/adrum.js?v3.2.95"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.95"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.95"></script>
        <script src="/js/wob-bannering.js?v3.2.95"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.95"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Trends-NL-nl-Ondernemen_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      rmgAdArray.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
            <!-- PROXISTORE SCRIPT -->
                <script src="http://abs.proxistore.com/abe/psversion.jsp" type="text/javascript"></script>
          <script type="text/javascript">
              bw_ps_adspot_id = "29714756";
              if(typeof ps_version!='undefined'){
                  document.write('<script language=\"JavaScript\" src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\"><\/script>');
              }
          </script>
            <!-- END PROXISTORE SCRIPT -->
  </head>
    <body class="Content article_normal content article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'ndo1lDLvFYWs_HhuygUZRaRu7O8uwGx1.xgqnRlSTQn.H7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=trends');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">Trends.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                <div id="wrapper">
                            <header id="masthead" role="banner" class="childsite">
                                            <div class="navbar" id="mainNav">
    <div class="navbar-inner">
                    <a class="parent-brand" id="parent-logo_Site-Trends-NL" href="http://www.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','parent-logo_Site-Trends-NL_prod')">
                <script>
                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.54.1', 'parent-logo_Site-Trends-NL');
                </script>
            </a>
                <ul class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Nieuws_prod')" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a class="active" href="/economie/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Economie_prod')" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Technologie_prod')" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Lifestyle_prod')" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Entertainment_prod')" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Sport_prod')" data-key="sport">Sport</a>
            </li>

        
        </ul>
        <ul class="nav pull-right">
            <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_aanmelden_prod')">Aanmelden</a></li>
                            <li>
                    <a class="link" id="top-search-trigger">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                        <li id="menu-toggle">
                <a class="link collapsed" data-toggle="collapse" data-parent="#masthead" href="#menuNav" aria-expanded="false" aria-controls="menuNav" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','sluiten'], 'Site-Trends-NL_prod')">
                    <span id="menu-toggle-more">
                        <i class="roularticon-navicon"></i>
                        Meer
                    </span>
                    <span id="menu-toggle-close">
                        <i class="roularticon-close"></i>
                        Sluiten
                    </span>
                </a>
            </li>
        </ul>
    </div>
</div>
<hr />
<div id="subNav-wrapper">
    <div class="navbar" id="subNav">
    <div class="navbar-inner">
                    <a class="brand" href="/economie/" onclick="ga('send','event','desktopmenu','click','logo_Site-Trends-NL_prod')">
                <img src="/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.54.1" />
            </a>
                <ul id="subNavLeft" class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="/economie/bedrijven/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Bedrijven_prod')" data-key="economie_bedrijven">Bedrijven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Beurs_prod')" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Geld_prod')" data-key="beurs_en_geld_home">Geld</a>
            </li>

        
        </ul>
        <ul id="subNavRight" class="nav pull-right">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/s/ct/enKiosque/magazine" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_trends_van_deze_week_prod')">Trends v/d week</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/trends-digitaal/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Voor abonnees_prod')" data-key="static_trends_digitaal">Voor abonnees</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/abonnementen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Abonneren_prod')" data-key="static_trends_abo">Abonneren</a>
            </li>

        
                        <li>
                <div class="weatherWidget">
                    <a href="/weer" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_weer_prod')">
                        <div><svg width="25" height="25" viewBox="0 0 25 25"><use xmlns:xlink="http://www.w3.org/1999/xlink" class="headerWeatherSymbol" xlink:href=""></use></svg><span><span class="headerWeatherMin"></span>/<span class="headerWeatherMax"></span></span></div><svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"></path><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"></circle></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"></path><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h312c25 0 46-22 46-47s-21-49-46-49z"></path></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"></path><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1h349l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"></path></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h3c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h313c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"></path><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"></path><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4h369zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"></path><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"></path><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"></path></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h313c25 0 45-22 45-47s-20-48-45-48z"></path></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"></path><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"></path></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"></path></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"></path><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"></path></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"></path><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45h386c27 0 49-25 49-52s-22-51-49-51z"></path></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"></path><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h322c27 0 49-24 49-51s-22-52-49-52z"></path><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"></path></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"></path><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h321.5c27 0 49-24 49-51s-22-51-49-51z"></path><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"></path><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h34.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"></path></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"></path><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h322c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h3.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h3.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"></path><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"></path></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"></path><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h321c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"></path></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"></path><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h322c27 0 49-24 49-51s-22-51-49-51z"></path></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45h386c27.2 0 49.2-25 49.2-52s-22-52-49-52z"></path></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"></path><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"></path><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h315c25 0 46-23 46-49s-21-48.8-47-48.8z"></path><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"></path></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"></path><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h316c26 0 47-23 47-49s-21-49.3-47-49.3z"></path><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"></path></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"></path><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h313c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"></path><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"></path><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"></path></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"></path><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h312c25 0 46-22.5 46-47.5S226 104 201 104z"></path><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"></path><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"></path></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"></path><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h313c25 0 45-22 45-47s-19-49-45-49z"></path></symbol></svg><script>
                    
                    rmgParamObject.weather = {};
                    rmgParamObject.weather.info = {"1000":{"name":"Brussel","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":2},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-1,"temperatureMax":3},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":0,"temperatureMax":8},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":0,"temperatureMax":7},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":8},"2017-02-15":{"abbr":"Wed","symbol":1,"temperatureMin":1,"temperatureMax":12}},"2000":{"name":"Antwerpen","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":2},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-1,"temperatureMax":3},"2017-02-12":{"abbr":"Sun","symbol":3,"temperatureMin":1,"temperatureMax":7},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":-1,"temperatureMax":7},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":7},"2017-02-15":{"abbr":"Wed","symbol":1,"temperatureMin":-2,"temperatureMax":11}},"3000":{"name":"Leuven","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":2},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-1,"temperatureMax":4},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":1,"temperatureMax":8},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":-0,"temperatureMax":7},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-2,"temperatureMax":7},"2017-02-15":{"abbr":"Wed","symbol":1,"temperatureMin":0,"temperatureMax":12}},"4000":{"name":"Luik","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-2,"temperatureMax":3},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-1,"temperatureMax":5},"2017-02-12":{"abbr":"Sun","symbol":3,"temperatureMin":1,"temperatureMax":9},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":10},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":1,"temperatureMax":9},"2017-02-15":{"abbr":"Wed","symbol":1,"temperatureMin":1,"temperatureMax":13}},"5000":{"name":"Namen","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-2,"temperatureMax":3},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-0,"temperatureMax":5},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":0,"temperatureMax":9},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":10},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":9},"2017-02-15":{"abbr":"Wed","symbol":1,"temperatureMin":1,"temperatureMax":13}},"6000":{"name":"Charleroi","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":2},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-0,"temperatureMax":3},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":-0,"temperatureMax":8},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":9},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-0,"temperatureMax":8},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":1,"temperatureMax":13}},"7000":{"name":"Bergen","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":2},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-1,"temperatureMax":2},"2017-02-12":{"abbr":"Sun","symbol":3,"temperatureMin":-1,"temperatureMax":8},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":9},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":9},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":1,"temperatureMax":12}},"8000":{"name":"Brugge","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":0},"2017-02-11":{"abbr":"Sat","symbol":4,"temperatureMin":-0,"temperatureMax":3},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":1,"temperatureMax":7},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":1,"temperatureMax":6},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":1,"temperatureMax":5},"2017-02-15":{"abbr":"Wed","symbol":3,"temperatureMin":1,"temperatureMax":9}},"9000":{"name":"Gent","2017-02-10":{"abbr":"Fri","symbol":4,"temperatureMin":-3,"temperatureMax":1},"2017-02-11":{"abbr":"Sat","symbol":12,"temperatureMin":-1,"temperatureMax":2},"2017-02-12":{"abbr":"Sun","symbol":4,"temperatureMin":-0,"temperatureMax":7},"2017-02-13":{"abbr":"Mon","symbol":1,"temperatureMin":-0,"temperatureMax":7},"2017-02-14":{"abbr":"Tue","symbol":1,"temperatureMin":-1,"temperatureMax":7},"2017-02-15":{"abbr":"Wed","symbol":2,"temperatureMin":-1,"temperatureMax":11}}};
                    
                </script>

                    </a>
                </div>
            </li>
                    </ul>
                    <div id="top-search">
                <form action="/economie/zoeken" id="searchbox">
                    <input type="hidden" name="ie" value="UTF-8" />
                    <div class="input-append">
                        <input type="text" name="q" id="q" autocomplete="off" class="span5" spellcheck="false" />
                        <button class="btn" type="button" onclick="document.getElementById('searchbox').submit();">Zoeken</button>
                    </div>
                </form>
                <script type="application/ld+json">
                    {
                      "@context": "http://schema.org",
                      "@type": "WebSite",
                      "url": "http://trends.knack.be/economie/",
                      "potentialAction": {
                        "@type": "SearchAction",
                        "target": "http://trends.knack.be/economie/zoeken?q={q}",
                        "query-input": "required name=q"
                      }
                    }
                </script>
            </div>
            </div>
</div>    <div class="panel-group collapse" id="menuNav" aria-expanded="false" aria-labeledby="menu-toggle">
    <div class="panel">
        <div class="panel-heading">
            <div class="panel-heading-inner"><i class="roularticon-person"></i></div>
        </div>
        <div class="panel-body">
            <ul class="nav">
                <li>Service<i class="roularticon-chevron-right"></i></li>
                <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_aanmelden_prod')">Aanmelden</a></li>
                <li class="reg"><a class="regLogoff link" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_afmelden_prod')">Afmelden</a></li>
                <li class="reg"><a class="regModify link" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_registratie_wijzigen_prod')">Registratie wijzigen</a></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Nieuwsbrieven_prod')" data-key="economie_nieuwsbrieven">Nieuwsbrieven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/acties/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Acties_prod')" data-key="economie_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Contact &amp; Info_prod')">Contact &amp; Info</a>
            </li>

        
            </ul>
                        <ul class="nav">
                <li>Voor abonnees<i class="roularticon-chevron-right"></i></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/+/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_plus_zone_trends_prod')" data-key="economie_plus_nieuws"><span class="roularticon-plus"></span>zone</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/daily-trends/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_daily_trends_prod')" data-key="economie_daily_trends">Daily Trends</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/events/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Events_prod')">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/s/ct/enKiosque/magazine" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_trends_archief_prod')">Archief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/s/ct/enKiosque/magazine" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_trends_van_deze_week_prod')">Trends v/d week</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="https://service-abonnementen.knack.be" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Abonnement beheren_prod')">Abonnement beheren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/abonnementen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Abonneren_prod')" data-key="static_trends_abo">Abonneren</a>
            </li>

        
            </ul>
                    </div>
    </div>
                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-NL">
                    <div class="panel-heading-inner">
                                                    <a href="/economie/" id="logo_Site-Trends-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Trends-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.54.1', 'logo_Site-Trends-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="/economie/" data-key="economie" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Economie_hamburger_prod')">Economie</a>
                    <a class="panel-toggle" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-NL" aria-expanded="true" aria-controls="menuNav_Site-Trends-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-NL_Economie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-NL" class="panel-collapse collapse in" aria-labelledby="menuHeading_Site-Trends-NL" aria-expanded="true">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="/economie/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Opinie_hamburger_prod')" data-key="economie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/bedrijven/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Bedrijven_hamburger_prod')" data-key="economie_bedrijven">Bedrijven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/beleid/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Beleid_hamburger_prod')" data-key="economie_beleid">Beleid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/e-business/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_E-business_hamburger_prod')" data-key="economie_e_business">E-business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/finance/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Finance_hamburger_prod')" data-key="economie_finance">Finance</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Mensen_hamburger_prod')" data-key="economie_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/immo/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Immo_hamburger_prod')" data-key="economie_immo">Immo</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/ondernemen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Ondernemen_hamburger_prod')" data-key="economie_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/family-business/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Family Business_hamburger_prod')" data-key="economie_family_business">Family Business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/public-sector/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Public Sector_hamburger_prod')" data-key="economie_public_sector">Public Sector</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/style/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Style_hamburger_prod')" data-key="economie_style">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/daily-trends/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_The Daily Trends_hamburger_prod')" data-key="economie_daily_trends">The Daily Trends</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/foto/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Foto_hamburger_prod')" data-key="economie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/economie/video/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Video_hamburger_prod')" data-key="economie_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trendstop.knack.be/nl/home.aspx" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Trends Top_hamburger_prod')">Trends Top</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Grafisch Nieuws_hamburger_prod')" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Knack-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://www.knack.be/nieuws/" id="logo_Site-Knack-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Knack-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.54.1', 'logo_Site-Knack-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://www.knack.be/nieuws/" data-key="nieuws" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Nieuws_hamburger_prod')">Nieuws</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Knack-NL" aria-expanded="false" aria-controls="menuNav_Site-Knack-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Knack-NL_Nieuws_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Knack-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Knack-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Opinie_hamburger_prod')" data-key="nieuws_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/belgie/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Belgi&euml;_hamburger_prod')" data-key="nieuws_belgie">Belgi&euml;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wereld/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Wereld_hamburger_prod')" data-key="nieuws_wereld">Wereld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wetenschap/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Wetenschap_hamburger_prod')" data-key="nieuws_wetenschap">Wetenschap</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/gezondheid/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Gezondheid_hamburger_prod')" data-key="nieuws_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/planet-earth/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Planet Earth_hamburger_prod')" data-key="nieuws_planet_earth">Planet Earth</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/auto/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Auto_hamburger_prod')" data-key="nieuws_auto">Auto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Mensen_hamburger_prod')" data-key="nieuws_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/ondertussen/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Ondertussen_hamburger_prod')" data-key="nieuws_ondertussen">Ondertussen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/boeken/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Boeken_hamburger_prod')" data-key="nieuws_boeken">Boeken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/foto/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Foto_hamburger_prod')" data-key="nieuws_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/video/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Video_hamburger_prod')" data-key="nieuws_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Moneytalk-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://moneytalk.knack.be/geld-en-beurs/" id="logo_Site-Moneytalk-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Moneytalk-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.54.1', 'logo_Site-Moneytalk-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Geld_hamburger_prod')">Geld</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Moneytalk-NL" aria-expanded="false" aria-controls="menuNav_Site-Moneytalk-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Moneytalk-NL_Geld_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Moneytalk-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Moneytalk-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/sparen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Sparen_hamburger_prod')" data-key="beurs_en_geld_sparen">Sparen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/beleggen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Beleggen_hamburger_prod')" data-key="beurs_en_geld_beleggen">Beleggen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/wonen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Wonen_hamburger_prod')" data-key="beurs_en_geld_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/belastingen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Belastingen_hamburger_prod')" data-key="beurs_en_geld_belastingen">Belastingen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/pensioen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Pensioen_hamburger_prod')" data-key="beurs_en_geld_pensioen">Pensioen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/verzekeren/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Verzekeren_hamburger_prod')" data-key="beurs_en_geld_verzekeren">Verzekeren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/rechten/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Rechten_hamburger_prod')" data-key="beurs_en_geld_rechten">Rechten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Beurs_hamburger_prod')" data-key="inside_beleggen_home">Beurs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-DataNews-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://datanews.knack.be/ict/" id="logo_Site-DataNews-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-DataNews-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.54.1', 'logo_Site-DataNews-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://datanews.knack.be/ict/" data-key="technologie_home" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Technologie_hamburger_prod')">Technologie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-DataNews-NL" aria-expanded="false" aria-controls="menuNav_Site-DataNews-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-DataNews-NL_Technologie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-DataNews-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-DataNews-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Nieuws_hamburger_prod')" data-key="technologie_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/opinie/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Opinie_hamburger_prod')" data-key="technologie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/reviews/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Reviews_hamburger_prod')" data-key="technologie_reviews">Reviews</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/gadgets/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Gadgets_hamburger_prod')" data-key="technologie_gadgets">Gadgets</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/start-ups/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Start-ups_hamburger_prod')" data-key="technologie_start_ups">Start-ups</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/foto/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Foto_hamburger_prod')" data-key="technologie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_IT jobs_hamburger_prod')" target="_blank">IT jobs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/" id="logo_Site-KnackWeekend-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackWeekend-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.54.1', 'logo_Site-KnackWeekend-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/" data-key="lifestyle" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">Lifestyle</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/mode/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Mode_hamburger_prod')" data-key="lifestyle_mode">Mode</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/beauty/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Beauty_hamburger_prod')" data-key="lifestyle_beauty">Beauty</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/fitness/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Fitness_hamburger_prod')" data-key="lifestyle_fitness">Fitness</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/people/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_People_hamburger_prod')" data-key="lifestyle_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/radar/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Radar_hamburger_prod')" data-key="lifestyle_radar">Radar</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Royals_hamburger_prod')" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wonen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Wonen_hamburger_prod')" data-key="lifestyle_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/culinair/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Culinair_hamburger_prod')" data-key="lifestyle_culinair">Culinair</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/reizen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Reizen_hamburger_prod')" data-key="lifestyle_reizen">Reizen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Wedstrijden_hamburger_prod')" data-key="lifestyle_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/foto/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Foto_hamburger_prod')" data-key="lifestyle_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Nest_hamburger_prod')" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-Nest-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/nest/" id="logo_Site-KnackWeekend-Nest-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackWeekend-Nest-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.54.1', 'logo_Site-KnackWeekend-Nest-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/nest/" data-key="nest" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">Nest</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-Nest-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-Nest-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-Nest-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-Nest-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wonen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Wonen_hamburger_prod')" data-key="nest_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/koken/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Koken_hamburger_prod')" data-key="nest_koken">Koken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/tuin/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Tuin_hamburger_prod')" data-key="nest_tuin">Tuin</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/groen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Groen_hamburger_prod')" data-key="nest_groen">Groen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/doen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Doen_hamburger_prod')" data-key="nest_doen">Doen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Wedstrijden_hamburger_prod')" data-key="nest_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nest.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                        <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackFocus-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://focus.knack.be/entertainment/" id="logo_Site-KnackFocus-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackFocus-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.54.1', 'logo_Site-KnackFocus-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://focus.knack.be/entertainment/" data-key="entertainment" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Entertainment_hamburger_prod')">Entertainment</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackFocus-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackFocus-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackFocus-NL_Entertainment_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackFocus-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackFocus-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/film/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Film_hamburger_prod')" data-key="entertainment_film">Film</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/muziek/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Muziek_hamburger_prod')" data-key="entertainment_muziek">Muziek</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/tv-radio/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_TV &amp; Radio_hamburger_prod')" data-key="entertainment_tv">TV &amp; Radio</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/boeken-strips/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Boeken - Strips_hamburger_prod')" data-key="entertainment_boeken_strips">Boeken - Strips</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Multimedia_hamburger_prod')" data-key="entertainment_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/kunst/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Kunst_hamburger_prod')" data-key="entertainment_kunst">Kunst</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/podium/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Podium_hamburger_prod')" data-key="entertainment_podium">Podium</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Wedstrijden_hamburger_prod')" data-key="entertainment_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/foto/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Foto_hamburger_prod')" data-key="entertainment_foto">Foto</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Sportmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://sportmagazine.knack.be/sport/" id="logo_Site-Sportmagazine-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Sportmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.54.1', 'logo_Site-Sportmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://sportmagazine.knack.be/sport/" data-key="sport" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Sport_hamburger_prod')">Sport</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Sportmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Sportmagazine-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Sportmagazine-NL_Sport_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Sportmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Sportmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-nationaal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Voetbal nationaal_hamburger_prod')" data-key="sport_voetbal_nationaal">Voetbal nationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-internationaal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Voetbal internationaal_hamburger_prod')" data-key="sport_voetbal_internationaal">Voetbal internationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/wielrennen/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Wielrennen_hamburger_prod')" data-key="sport_wielrennen">Wielrennen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/volleybal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Volleybal_hamburger_prod')" data-key="sport_volleybal">Volleybal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/tennis/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Tennis_hamburger_prod')" data-key="sport_tennis">Tennis</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/andere-sporten/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Andere sporten_hamburger_prod')" data-key="sport_andere_sporten">Andere sporten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Opinie_hamburger_prod')" data-key="sport_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Mensen_hamburger_prod')" data-key="sport_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/foto/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Foto_hamburger_prod')" data-key="sport_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sport.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-IkGaBouwen-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://ikgabouwen.knack.be/bouwen-renovatie/" id="logo_Site-IkGaBouwen-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-IkGaBouwen-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-IkGaBouwen-NL.svg?v3.0.54.1', 'logo_Site-IkGaBouwen-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">Bouwen &amp; Renoveren</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-IkGaBouwen-NL" aria-expanded="false" aria-controls="menuNav_Site-IkGaBouwen-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-IkGaBouwen-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-IkGaBouwen-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuws_hamburger_prod')" data-key="bouwen_en_renoveren_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/bouwpartners/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Bouwpartners_hamburger_prod')" data-key="bouwen_en_renoveren_bouwpartners">Bouwpartners</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/mijn-project/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Mijn project_hamburger_prod')" data-key="bouwen_en_renoveren_mijn_project">Mijn project</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuwbouw/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_nieuwbouw">Nieuwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/renovatie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Renovatie_hamburger_prod')" data-key="bouwen_en_renoveren_renovatie">Renovatie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/ruwbouw/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Ruwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_ruwbouw">Ruwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Energie_hamburger_prod')" data-key="bouwen_en_renoveren_energie">Energie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/interieur/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Interieur_hamburger_prod')" data-key="bouwen_en_renoveren_interieur">Interieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/outdoor/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Outdoor_hamburger_prod')" data-key="bouwen_en_renoveren_outdoor">Outdoor</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Wedstrijden_hamburger_prod')" data-key="bouwen_en_renoveren_wedstrijden">Wedstrijden</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KanaalZ-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://kanaalz.knack.be/" id="logo_Site-KanaalZ-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KanaalZ-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.54.1', 'logo_Site-KanaalZ-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://kanaalz.knack.be/" data-key="kanaalz_home" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_KanaalZ_hamburger_prod')">KanaalZ</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KanaalZ-NL" aria-expanded="false" aria-controls="menuNav_Site-KanaalZ-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KanaalZ-NL_KanaalZ_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KanaalZ-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KanaalZ-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Nieuws_hamburger_prod')" data-key="kanaalz_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/business-communities/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Business communities_hamburger_prod')" data-key="kanaalz_business_communities">Business communities</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/ondernemen/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Ondernemen_hamburger_prod')" data-key="kanaalz_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/beurs/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Beurs_hamburger_prod')" data-key="kanaalz_beurs">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/expert/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Expert_hamburger_prod')" data-key="kanaalz_expert">Expert</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/talk/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Talk_hamburger_prod')" data-key="kanaalz_talk">Talk</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Lifestyle_hamburger_prod')" data-key="kanaalz_lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/events/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Events_hamburger_prod')" data-key="kanaalz_events">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/steden/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Steden_hamburger_prod')" data-key="kanaalz_steden">Steden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/dossiers/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Dossiers_hamburger_prod')" data-key="kanaalz_dossiers">Dossiers</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/publireportage/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Publireportage_hamburger_prod')" data-key="kanaalz_publireportage">Publireportage</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                                    <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Plusmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://plusmagazine.knack.be/" id="logo_Site-Plusmagazine-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Plusmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.54.1', 'logo_Site-Plusmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://plusmagazine.knack.be/" data-key="plusmagazine_home" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">Plusmagazine</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Plusmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Plusmagazine-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Plusmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Plusmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/recht-en-geld/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Recht en Geld_hamburger_prod')" data-key="plusmagazine_recht_en_geld">Recht en Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/gezondheid/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Gezondheid_hamburger_prod')" data-key="plusmagazine_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Multimedia_hamburger_prod')" data-key="plusmagazine_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/vrijetijd/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Vrije tijd_hamburger_prod')" data-key="plusmagazine_vrije_tijd">Vrije tijd</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/maatschappij/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Maatschappij_hamburger_prod')" data-key="plusmagazine_maatschappij">Maatschappij</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Wedstrijden_hamburger_prod')" data-key="plusmagazine_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/foto/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Foto_hamburger_prod')" data-key="plusmagazine_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.mijnplusclub.be" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Voordelen_hamburger_prod')">Voordelen</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                        </div></div>                                                    <div id="BAN" class="Ad BAN">
                                                            <div id="aboTeaser" class="pull-right">
                        <iframe width="225" scrolling="no" height="90" frameborder="0" src="http://messagent.roulartamail.be/optiext/optiextension.dll?ID=HpIIJ4MMQLNkLKbr0XUunpsm71a%2B88EDOSo_Xo"></iframe>
                    </div>
                                                        <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
            <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/813479&text=Ann%20Vandenhende%20%28Spadel%29%20en%20Joost%20Callens%20%28Durabrik%29%20zijn%20de%20CSR%20Professionals%20van%20het%20jaar&via=trends_be" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html&title=Ann%20Vandenhende%20%28Spadel%29%20en%20Joost%20Callens%20%28Durabrik%29%20zijn%20de%20CSR%20Professionals%20van%20het%20jaar&source=Trends.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    

                                                                                                            <script>
                headjs.ready(function(){
                    ga('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        Ann Vandenhende (Spadel) en Joost Callens (Durabrik) zijn de CSR Professionals van het jaar
    </h1>
                    <div class="row">
                <div class="span8 meta">
                    <div class="row">
                                                                                <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                            <span class="byline-picture">
                                            <a rel="author" href="http://trends.knack.be/economie/auteurs/benny-debruyne-735.html">
                                                <img class="author-image pull-left" alt="Benny Debruyne" src="http://trends.knack.be/assets/133/avatar_68205.jpg" itemprop="image" width="38" height="38" />
                                            </a>
                                        </span>
                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://trends.knack.be/economie/auteurs/benny-debruyne-735.html" title="Artikels van Benny Debruyne">
                                            Benny Debruyne
                                        </a>
                                    </span>
                                                                                                </div>
                                                                                                        <div class="span4 date">
                                    <p class="date">
        10/02/17 om 14:51 - Bijgewerkt om 14:56
            </p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">In het Mechelse Technopolis werd gisteren voor de tweede keer een prijs uitgereikt aan professionals die Maatschappelijk Verantwoord Ondernemen (MVO, of 'CSR' in het Engels) op exemplarische wijze vormgeven in en buiten hun bedrijf. </p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/813479&text=Ann%20Vandenhende%20%28Spadel%29%20en%20Joost%20Callens%20%28Durabrik%29%20zijn%20de%20CSR%20Professionals%20van%20het%20jaar&via=trends_be" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html&title=Ann%20Vandenhende%20%28Spadel%29%20en%20Joost%20Callens%20%28Durabrik%29%20zijn%20de%20CSR%20Professionals%20van%20het%20jaar&source=Trends.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    

                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/12065/6177519.jpg" alt="Ann Vandenhende (Spadel) en Joost Callens (Durabrik) zijn de CSR Professionals van het jaar" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Ann Vandenhende en Joost Callens <span class="copyright" itemprop="copyrightHolder">&copy; Luc Hilderson</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><div id="customer-journey-placeholder" class="pull-right"></div><p>In de categorie van de grote bedrijven verzilverde <strong>Ann Vandenhende</strong>, CSR-manager van het mineraalwaterbedrijf <strong>Spadel</strong>, haar tweede nominatie. Vorig jaar was <strong>Michel Crois&eacute;</strong>, CEO van het Franse dienstenbedrijf <strong>Sodexo Benelux</strong>, de eerste winnaar van de prijs. Dit jaar haalde <strong>Ann Vandenhende</strong> het van twee andere finalisten: <strong>Lise Conix</strong>, Duurzaamheidsmanager bij <strong>Torfs</strong>, en <strong>Jean-Pierre Martin</strong>, directeur human resources bij <strong>SPIE Belgium</strong>. </p><p><strong>Ann Vandenhende </strong>werkte de afgelopen jaren als CSR-manager in nauwe samenspraak met CEO <strong>Marc du Bois</strong> een inhoudelijk sterke - er werd onder meer samengewerkt met Antwerp Management School - langetermijnstrategie uit, waarin maatschappelijk verantwoord ondernemen gaandeweg in alle onderdelen van de bedrijfsvoering van Spadel werd geslepen. "De progressie in haar dossier is heel erg duidelijk", zegt <strong>Marc De Kegel</strong>, jurylid en voorzitter van de organisator <strong>Time4Society</strong>. "Ze scoort op alle criteria heel hoog en gaat op een heel creatieve manier om met de implementatie. CSR zit nu echt in het DNA van het bedrijf."</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><h2>Kmo's</h2><p>Nieuw dit jaar was dat er een aparte categorie was voor kmo's.<strong> Joost Callens</strong>, de CEO van het bouwbedrijf <strong>Durabrik</strong>, haalde het van <strong>Hilde Hanselaer</strong>, gedelegeerd bestuurder van <strong>Harz&eacute; Oude Metalen</strong>, en van <strong>Pascale Janssen</strong>s, directieassistent van Vandeputte Safety. "Joost Callens is zichzelf tegengekomen, heeft grondig nagedacht en er een boek over geschreven. Hij heeft begrepen dat er geen tegenstrijdigheid bestaat tussen CSR en winst maken", zegt <strong>Marc De Kegel</strong>. "Hij heeft als een van de weinigen ingeschat dat de toekomst gaat om betekenisvol zakendoen."<strong> Joost Callens</strong> verankerde de drie pijlers van maatschappelijk verantwoord ondernemen - sociaal, ecologisch en winstgevend - in de bedrijfsstrategie en vertaalde die in een lange lijst initiatieven in onder meer veiligheidsbeleid, gezondheid, sociale dienstbaarheid en energiebesparing.</p><p>Uit de ongeveer zestig dossiers werden per categorie vijf kandidaten gekozen die hun dossier kwamen presenteren voor de jury onder leiding van<strong> Fons Leroy</strong>, gedelegeerd bestuurder van de Vlaamse Dienst voor Arbeidsbemiddeling en Beroepsopleiding (VDAB). De jury keek onder meer naar de integratie van MVO in de organisatie, de band met alle belanghebbende partijen en de transparantie over MVO, en nomineerde de drie beste kandidaten per categorie. De stemmen van de jury telden voor de helft mee. Vervolgens konden de Trends-lezers online stemmen (een kwart van het resultaat) en het publiek kon tijdens het evenement gisteren per sms ook zijn stem uitbrengen (het laatste kwart). Op dat event, met een keynote speech van VUB-rector <strong>Caroline Pauwels</strong>, stond de betekeniseconomie centraal: mensen willen meer dan een loon voor hun werk, maar zoeken naar jobs die maatschappelijke relevant zijn en in lijn liggen met hun waarden.</p><p><strong>Marc De Kegel</strong> was tevreden met de respons en de presentaties, maar merkte wel op dat de scores soms wisselvallig waren. "Vooral diversiteit komt niet in alle dossiers naar voren. Dat blijft toch nog onderbelicht", zegt de voorzitter van de non-profitorganisatie Time4Society, die bedrijven adviseert over hun MVO-beleid. </p><p></p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://trends.knack.be/economie/tag/ann-vandenhende-164885.html" rel="tag">Ann Vandenhende</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://trends.knack.be/economie/tag/marc-de-kegel-414195.html" rel="tag">Marc De Kegel</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://trends.knack.be/economie/tag/joost-callens-155337.html" rel="tag">Joost Callens</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://trends.knack.be/economie/tag/csr-188369.html" rel="tag">CSR</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://trends.knack.be/economie/tag/spadel-41107.html" rel="tag">Spadel</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://trends.knack.be/economie/tag/time4society-414196.html" rel="tag">Time4Society</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>3</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/813479&text=Ann%20Vandenhende%20%28Spadel%29%20en%20Joost%20Callens%20%28Durabrik%29%20zijn%20de%20CSR%20Professionals%20van%20het%20jaar&via=trends_be" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ftrends.knack.be%2Feconomie%2Fondernemen%2Fann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar%2Farticle-normal-813479.html&title=Ann%20Vandenhende%20%28Spadel%29%20en%20Joost%20Callens%20%28Durabrik%29%20zijn%20de%20CSR%20Professionals%20van%20het%20jaar&source=Trends.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    

                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>Trends.be-nieuws in je facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="http://www.facebook.com/trendsmagazine" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="4aa1af8b6ce70b73a6cfff69278b7b151f1438a4_template" style="display: none;"></div><div id="4aa1af8b6ce70b73a6cfff69278b7b151f1438a4_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '4aa1af8b6ce70b73a6cfff69278b7b151f1438a4',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('4aa1af8b6ce70b73a6cfff69278b7b151f1438a4_template').innerHTML = data.response.template;
                        cX.renderTemplate('4aa1af8b6ce70b73a6cfff69278b7b151f1438a4_template', '4aa1af8b6ce70b73a6cfff69278b7b151f1438a4_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('4aa1af8b6ce70b73a6cfff69278b7b151f1438a4_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang elke middag een update van het belangrijkste economische nieuws in uw mailbox!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');ga('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBTRKZ" checked>Trends/Kanaal Z (dagelijks)<a class="show-example" href="http://trends.knack.be/nieuwsbrieven/voorbeeld/?layout=daily" title="Toon voorbeeld"><span>&raquo; </span>voorbeeld</a></label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBTRIMMO" checked>Trends Immo (wekelijks)<a class="show-example" href="http://trends.knack.be/nieuwsbrieven/voorbeeld/?layout=immo" title="Toon voorbeeld"><span>&raquo; </span>voorbeeld</a></label><p><a href="/nieuwsbrieven">Alle nieuwsbrieven</a> &raquo;</p></fieldset></div></div>
<div class="Module cxense widget"><div id="e2e1a671379d15d23b821718352631d651863cda_template" style="display: none;"></div><div id="e2e1a671379d15d23b821718352631d651863cda_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: 'e2e1a671379d15d23b821718352631d651863cda',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('e2e1a671379d15d23b821718352631d651863cda_template').innerHTML = data.response.template;
                        cX.renderTemplate('e2e1a671379d15d23b821718352631d651863cda_template', 'e2e1a671379d15d23b821718352631d651863cda_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('e2e1a671379d15d23b821718352631d651863cda_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>



                
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 23489
                ,lang        : 'nl'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,minSlot     : 1
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="http://trends.knack.be/economie/bedrijven/zonder-arco-schikking-verliest-overheid-alle-geloofwaardigheid/article-opinion-812449.html" onclick="ga('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"><img alt="Patrick Claerhout" width="80" height="80" class="pull-left" src="/assets/133/avatar_68191.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(812449);</script><p><a href="http://trends.knack.be/economie/bedrijven/zonder-arco-schikking-verliest-overheid-alle-geloofwaardigheid/article-opinion-812449.html" onclick="ga('send', 'event', 'top', 'click', 'Trends Top Opinie Manueel');"><i class="roularticon-plus"></i>'Zonder Arco-schikking verliest overheid alle geloofwaardigheid'</a></p><small>Patrick Claerhout</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'trendsmagazine';</script><h3>Volg Trends</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Trends op Facebook
                    " onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'VolgTrends Auto');">Trends op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Trends op Twitter
                    " onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'VolgTrends Auto');">Trends op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content trends_be"><p><a href="http://twitter.com/trends_be" target="_blank">@trends_be</a></p><a href="https://twitter.com/trends_be" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss/" title="Trends RSS" rel="nofollow" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'VolgTrends Auto');">Trends RSS</a></li></ul></div>
<div id="trends-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen op Trends.be</h3><ol><li><span class="num">1</span><a title="10 vervelende waarheden voor regering-Michel uit het rapport van de Nationale Bank" href="http://trends.knack.be/economie/beleid/10-vervelende-waarheden-voor-regering-michel-uit-het-rapport-van-de-nationale-bank/article-analyse-813273.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>10 vervelende waarheden voor regering-Michel uit het rapport van de Nationale Bank</a></li><li><span class="num">2</span><a title="Lycamobile wordt mobiele operator bij Telenet" href="http://trends.knack.be/economie/e-business/lycamobile-wordt-mobiele-operator-bij-telenet/article-normal-813305.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Lycamobile wordt mobiele operator bij Telenet</a></li><li><span class="num">3</span><a title="Nationale Bank: '59.000 extra banen in 2016'" href="http://trends.knack.be/economie/bedrijven/nationale-bank-59-000-extra-banen-in-2016/article-normal-813149.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Nationale Bank: '59.000 extra banen in 2016'</a></li><li><span class="num">4</span><a title="Sterrenchef Wout Bru wordt zakenpartner van Marc Coucke" href="http://trends.knack.be/economie/mensen/sterrenchef-wout-bru-wordt-zakenpartner-van-marc-coucke/article-normal-813083.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Sterrenchef Wout Bru wordt zakenpartner van Marc Coucke</a></li><li><span class="num">5</span><a title="Plan B voor de Arco-co&ouml;peranten" href="http://trends.knack.be/economie/bedrijven/plan-b-voor-de-arco-cooperanten/article-normal-812447.html" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Plan B voor de Arco-co&ouml;peranten</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang elke middag een update van het belangrijkste economische nieuws in uw mailbox!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');ga('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBTRKZ" checked>Trends/Kanaal Z (dagelijks)<a class="show-example" href="http://trends.knack.be/nieuwsbrieven/voorbeeld/?layout=daily" title="Toon voorbeeld"><span>&raquo; </span>voorbeeld</a></label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBTRIMMO" checked>Trends Immo (wekelijks)<a class="show-example" href="http://trends.knack.be/nieuwsbrieven/voorbeeld/?layout=immo" title="Toon voorbeeld"><span>&raquo; </span>voorbeeld</a></label><p><a href="/nieuwsbrieven">Alle nieuwsbrieven</a> &raquo;</p></fieldset></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget bannerWidget"><script>rmgParamObject.displayedContent.add(150097);</script><figure><a title="Trends Family Business" href="http://trends.knack.be/economie/family-business/" onclick="ga('send', 'event', 'Rechterkolom', 'Click', 'FamilyBusiness');"><img width="300" height="125" alt="Trends Family Business" src="/medias/8466/4335061.jpg"></a></figure></div>
<div class="Module widget"><!-- integratie van iframe in html widget (module) -->   
<iframe height="320" frameborder="0" width="300" scrolling="no"  src="http://services.roularta.be/admin/widget/widget.action?pool=trendsjob&language=nl"></iframe></div>
    <div class="widget most-shares" id="trends-right-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="http://trends.knack.be/economie/mensen/de-cartoon-van-de-week-van-karl/diaporama-normal-215065.html" title="De cartoon van de week van Karl" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        De cartoon van de week van Karl
                        </a>
                <span class="shares">3325</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="http://trends.knack.be/economie/bedrijven/60-000-jobs-bedreigd-door-strenge-brusselse-geluidsnormen/article-normal-812609.html" title="&#039;60.000 jobs bedreigd door strenge Brusselse geluidsnormen&#039;" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        &#039;60.000 jobs bedreigd door strenge Brusselse geluidsnormen&#039;
                        </a>
                <span class="shares">166</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="http://weekend.knack.be/lifestyle/culinair/smaakvol-en-alcoholvrij-klinken-met-mocktails/article-normal-812841.html" title="Smaakvol én alcoholvrij: klinken met mocktails" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Smaakvol én alcoholvrij: klinken met mocktails
                        </a>
                <span class="shares">163</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="http://trends.knack.be/economie/ondernemen/materialise-televic-av-en-arcq-bekroond-als-ambassadeur-van-de-vlaams-brabantse-gazellen/article-normal-812477.html" title="Materialise, Televic AV en Arcq bekroond als Ambassadeur van de Vlaams-Brabantse Gazellen" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Materialise, Televic AV en Arcq bekroond als Ambassadeur van de Vlaams-Brabantse Gazellen
                        </a>
                <span class="shares">116</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="http://trends.knack.be/economie/bedrijven/nationale-bank-59-000-extra-banen-in-2016/article-normal-813149.html" title="Nationale Bank: &#039;59.000 extra banen in 2016&#039;" onclick="ga(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Nationale Bank: &#039;59.000 extra banen in 2016&#039;
                        </a>
                <span class="shares">98</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module widget adhese"><div id="PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>
<div class="Module widget newsletter"><h3>Nieuwsbrief</h3><div id="newsletter_form"><fieldset><legend id="result">Ontvang elke middag een update van het belangrijkste economische nieuws in uw mailbox!</legend><div class="alert alert-warning alert-mail hide">Gelieve een geldig e-mailadres mee te geven.</div><div class="alert alert-warning alert-codes hide">Gelieve de gewenste nieuwsbrieven te selecteren</div><div class="alert alert-info hide">Even geduld a.u.b.</div><div class="alert alert-success hide">U bent met succes ingeschreven</div><div class="alert alert-error hide">Er is een fout opgetreden</div><div class="minireg-form input-append"><input class="span2" id="emailadres" type="text" placeholder="Uw e-mailadres"><button class="btn" type="submit" onclick="javascript:subscribeNewsletters('newsletter_form');ga('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button></div></fieldset><fieldset class="hidden"><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBTRKZ" checked>Trends/Kanaal Z (dagelijks)<a class="show-example" href="http://trends.knack.be/nieuwsbrieven/voorbeeld/?layout=daily" title="Toon voorbeeld"><span>&raquo; </span>voorbeeld</a></label><label class="checkbox"><input type="checkbox" name="subscribe_newsletter" value="RNBTRIMMO" checked>Trends Immo (wekelijks)<a class="show-example" href="http://trends.knack.be/nieuwsbrieven/voorbeeld/?layout=immo" title="Toon voorbeeld"><span>&raquo; </span>voorbeeld</a></label><p><a href="/nieuwsbrieven">Alle nieuwsbrieven</a> &raquo;</p></fieldset></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="4fc3410de3159e626f9e9ea5c64a0c835e4c6185_template" style="display: none;"></div><div id="4fc3410de3159e626f9e9ea5c64a0c835e4c6185_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '4fc3410de3159e626f9e9ea5c64a0c835e4c6185',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('4fc3410de3159e626f9e9ea5c64a0c835e4c6185_template').innerHTML = data.response.template;
                        cX.renderTemplate('4fc3410de3159e626f9e9ea5c64a0c835e4c6185_template', '4fc3410de3159e626f9e9ea5c64a0c835e4c6185_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('4fc3410de3159e626f9e9ea5c64a0c835e4c6185_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module cxense widget"><div id="795a23acc8797a3102510abab2e174acf174b944_template" style="display: none;"></div><div id="795a23acc8797a3102510abab2e174acf174b944_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '795a23acc8797a3102510abab2e174acf174b944',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('795a23acc8797a3102510abab2e174acf174b944_template').innerHTML = data.response.template;
                        cX.renderTemplate('795a23acc8797a3102510abab2e174acf174b944_template', '795a23acc8797a3102510abab2e174acf174b944_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('795a23acc8797a3102510abab2e174acf174b944_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module Module--nativeAds"><div class="Grid"><h3 class="Grid--itemSize2 Module-heading"><span>Trends</span>Information Services <i class="fa fa-info-circle" aria-hidden="true"></i></h3><article class="Teaser Teaser--small Grid--itemSize5"><figure class="Teaser-image u-fLeft"><a title="Belgen blijven sparen, maar zijn toch ongerust over hun pensioen" href="http://trends.knack.be/economie/trends-information-services/belgen-blijven-sparen-maar-zijn-toch-ongerust-over-hun-pensioen/article-infoservices-807407.html"><img src="/medias/11969/6128425.jpg" alt="Belgen blijven sparen, maar zijn toch ongerust over hun pensioen"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Belgen blijven sparen, maar zijn toch ongerust over hun pensioen" href="http://trends.knack.be/economie/trends-information-services/belgen-blijven-sparen-maar-zijn-toch-ongerust-over-hun-pensioen/article-infoservices-807407.html">Belgen blijven sparen, maar zijn toch ongerust over hun pensioen</a></h1><p class="Teaser-text">De Belgen blijven naarstig sparen. Zelfs in tijden van bodemrentes staan er nog altijd ...</p></div></article><article class="Teaser Teaser--small Grid--itemSize5"><figure class="Teaser-image u-fLeft"><a title="Zal er in 2040 nog een wettelijk pensioen zijn?" href="http://trends.knack.be/economie/trends-information-services/zal-er-in-2040-nog-een-wettelijk-pensioen-zijn/article-infoservices-807423.html"><img src="/medias/11938/6112359.jpg" alt="Zal er in 2040 nog een wettelijk pensioen zijn?"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Zal er in 2040 nog een wettelijk pensioen zijn?" href="http://trends.knack.be/economie/trends-information-services/zal-er-in-2040-nog-een-wettelijk-pensioen-zijn/article-infoservices-807423.html">Zal er in 2040 nog een wettelijk pensioen zijn?</a></h1><p class="Teaser-text">Door de uitstroom van de babyboomgeneratie en de vergrijzing van onze bevolking leven ...</p></div></article></div></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                        <h3>Trends</h3><a class="pull-left" href="" onclick="ga('send', 'event', 'Footer', 'Click', 'Trends Footer Magazine');"><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=TR&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnementen/" data-key="static_trends_abo">Abonneer u</a></li><li  ><a  href="http://trends.knack.be/s/ct/enKiosque/magazine">Huidig nummer</a></li><li  ><a  href="/trends-digitaal/" data-key="static_trends_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/trends-digitaal/#devices" data-key="static_trends_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                    
            <div class="clearfix"></div>
        <br>
        <h3><a href="http://m.trends.be/economie/">Mobiele site</a></h3>
        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/economie/">Economie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=daily" target="_new">Trends/kanaalZ dagelijkse nieuwsbrief</a></li>
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=immo" target="_new">Trends Immo</a></li>
                                            </ul>
                                        <br>
                </div>
                    <br />
    <h3><a href="http://www.knack.be/events/">Events</a></h3>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="http://www.facebook.com/trendsmagazine">Trends op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="http://www.twitter.com/trends_be">Trends op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Trends RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://trends.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.knack.be/info/cookie-beleid-roularta-media-group/article-service-712935.html" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                                <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.95"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.95'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.95'},
                {main: '/js/main.js?v3.2.95'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.95'},
                {cookies: '/js/cookies.js?v3.2.95'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.95'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.95"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.95'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.95'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.2.95'},
                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.95'},
                        {plus: '/js/paywall-plus.js?v3.2.95'},
        {paywall: '/js/paywall.js?v3.2.95'},
                    {plugins: '/js/plugins.js?v3.2.95'},
                {common2: '/js/common2.js?v3.2.95'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.2.95'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.95'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.95', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.95', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.95', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Trends-NL', 'TR_MEMBER', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'D54AD34F2B8C4A5A';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:8vmchkd_3k0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '143106044273',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Benny Debruyne","dimension2":"1486734660","dimension3":"Ondernemen","dimension4":"article","dimension5":"unknown","dimension6":"Site-Trends-NL","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "Ann\x20Vandenhende\x20\x28Spadel\x29\x20en\x20Joost\x20Callens\x20\x28Durabrik\x29\x20zijn\x20de\x20CSR\x20Professionals\x20van\x20het\x20jaar";
                var sectionTitle_= "Ondernemen";
                var _sf_async_config={uid: 21700, domain: 'trends.knack.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://trends.knack.be/economie/ondernemen/ann-vandenhende-spadel-en-joost-callens-durabrik-zijn-de-csr-professionals-van-het-jaar/article-normal-813479.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-Trends-NL/desktop/tags/angular-tag.js"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                        document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '898721373547616');
                fbq('track', "PageView");
                fbq('track', "ViewContent");
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=898721373547616&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
                    </body>
</html>
